Problema admision¿?



  • Hola.
    Pos resulta que hoy me puse a cambiar el carbu por un 17,5.
    Le puse la admision de stage6 y el dellorto…Pero resulta que no me da encendido....(Me explico)Consegui encenderlo 1 vez despues de media hora dandole a la pata...le acelere un poco y tal y parecia que iba bien...entonces le baje un poco el ralenti,y entonces zas! se me apago.Desde eso no la consegui encender...
    Alguien sabe de que puede ser?Quizas de las laminas o algo??(me venian unas chapas con la admision stage6 pa que son??)
    Saludos



  • prueba a volber a subir el ralenti…

    y todo lo que te benia con el sistema d admision..
    deberia estar montau...
    asike nose que chapas dices...

    y vital..la tienes carburada despues de eso?



  • @Agerdo:

    prueba a volber a subir el ralenti…

    y todo lo que te benia con el sistema d admision..
    deberia estar montau...
    asike nose que chapas dices...

    y vital..la tienes carburada despues de eso?

    como la va a tener carburada si no la pudo encender?? xD



  • A ver ayer la consegui arrancar despues de dos horas jugando con el aire….pero aun asi tiene que estar algo mal...
    Lo que le pasa es que no tiene fuerza...tiene muchisima menos que con el de 12...y no se por que va tan mal en bajos(no se ahoga ni nada simplemente parece que no chupa bien, y eso me da a entender que hay algun problema con las laminas o algo por el estilo)

    PD:La junta que me venia con la tobera estaba mal echa,me di de cuenta despues de quitarla,por que por un lado era como 3mm mas metida para dentro .asi que podria ser por eso por lo que va tan mal??o en teoria no tendria que afectar?
    Saludosy perdon por la biblia que acabo de escribir



  • @varoaerox:

    como la va a tener carburada si no la pudo encender?? xD

    xd jejejejeje:D


Log in to reply