Problemas electricos



  • Hola chicos!
    Tengo una typhoon del 2004 y me ocurre lo siguiente:

    Al puksar el claxon se queda sin fuerza y deja de sonar. Cuando llevo andando un rato sin que funciona, pero con poca fuerza.
    Pero lo mejor ed todo es que cnd doy al claxon, la aguja de la gasolina sube!! (No, no se autoabastece la moto, epro molaria).
    El indicador de gasolina se le va la olla y siempre marca de menos.

    Sabeis que puede ocurrir? A alguno le ha pasado algo similar?

    Un saludo y gracias!!

    V'ssss



  • @joseba945:

    Hola chicos!
    Tengo una typhoon del 2004 y me ocurre lo siguiente:

    Al puksar el claxon se queda sin fuerza y deja de sonar. Cuando llevo andando un rato sin que funciona, pero con poca fuerza.
    Pero lo mejor ed todo es que cnd doy al claxon, la aguja de la gasolina sube!! (No, no se autoabastece la moto, epro molaria).
    El indicador de gasolina se le va la olla y siempre marca de menos.

    Sabeis que puede ocurrir? A alguno le ha pasado algo similar?

    Un saludo y gracias!!

    V'ssss

    hola yo diria que lo primero del claxon es por que no tienes bateria, prueba a cargharla o pon una nueva y aver si deja de fallar lo de la gasolina

    salu2



  • @rito69:

    hola yo diria que lo primero del claxon es por que no tienes bateria, prueba a cargharla o pon una nueva y aver si deja de fallar lo de la gasolina

    salu2

    Buenas!!
    Pos la verdad que em extraña que sea por la batería, porque la arranco siempre usando el starter y nunca me ha fallado. De todas formas la cargaré a ver si asi se soluciona.
    Si no e spor la batería, que creeis que puede ser?

    Saludos y gracias!!



  • yo tambien creo que es la bateria,y si no es eso mira aver si ace algun contacto o algo



  • @dani_gpr:

    yo tambien creo que es la bateria,y si no es eso mira aver si ace algun contacto o algo

    Hola chicos!!

    Nada, recargué la batería pero sigo teniendo el mismo problema. Os lo esplico de nuevo, a ver si se os ocurre algo.
    Con la moto arrancada, pulso el claxon y ocurre lo siguiente: empieza a subir la aguja de la gasolina y se iluminan los 2 intermitentes delanteros.El claxon suena un pokito, pero se caya al momento.
    También me indica mal la aguja mal de la gasolina.
    Todo esto me ocurrio a la vez.

    Joe que cosas me pasan…

    Gracias por la ayuda!!:faint:



  • pues entonces parece como si hiciera contacto o algo parecido



  • @dani_gpr:

    pues entonces parece como si hiciera contacto o algo parecido

    Es lo que me imaginaba. Asi que abrirlo con cuidado y echarle un ojo, no?
    Sabes is es complicado desmontar el frontal der la typhoon?
    Teneis alguno algun manual sobre la typhhon? Mas que nada para saber lo que toco.

    Muchas gracias a tod@s!! 😄



  • haber si va a ser el regulador, aunque lo veo dificil



  • checa los empalmes de los cables para mi q algun cable pelao hace un pequeño corto y por eso se te ponen locos los controles.
    si fuera algo grave o mas wats o volts te fundia el fusible.

    saludos



  • esta claro que son problemas electricos y que hay algun contacto que vuelve loco a todo el sistema, a mí me pasó algo parecido, pero cuando le cambié el CDI se solucionó.. y no, no es complicado desmontar el frontal de la typhoon


Log in to reply