Se me apaga



  • Buenas pues haber os explico haber si alguien puede darme una explicacion.
    Hoy estaba suviendo una cuesta y de repente la moto parecia que se aogaba y se paraba, y se apagaba, parecida aogada el caso esque luego cuesta bajo la meto segunda la arranco y suviendo en cuento metia segunda hacia lo mismo se apagaba luego probe a subirla en primera muy revolucionada y cuando pase de 6000 vueltas volvio a hacer lo mismo.
    El caso esque despues se arreglo milagrosamente y iva perfecta, y me preocupa la verdad.

    Conclusion: Yo suponia que era el rotor, tambien pense que podria estar aogada pero lo descarte ya que cuando la tenia bien suvida de vueltas se apagaba.

    Se me olvidaba, la moto lleva el tope del carburador para dar algun detalle mas de si es que se aogaba o que.

    Gracias de antemano



  • pues puede ser lo del carburador o que la cuesta sea demasiada empinada i entre demasiada gasofa al estar tumbado el carburador, i ese tope porque lo llevas??



  • No la cuesta no era muy empinada es mas hoy me e ido a hacer un poco enduro y perfectamente, la cuesta era una tonteria pero no lo entiendo



  • mira la bujia aver ke tal esta



  • eso a mi me paso una vez con la bujia



  • @Pulpul:

    Buenas pues haber os explico haber si alguien puede darme una explicacion.
    Hoy estaba suviendo una cuesta y de repente la moto parecia que se aogaba y se paraba, y se apagaba, parecida aogada el caso esque luego cuesta bajo la meto segunda la arranco y suviendo en cuento metia segunda hacia lo mismo se apagaba luego probe a subirla en primera muy revolucionada y cuando pase de 6000 vueltas volvio a hacer lo mismo.
    El caso esque despues se arreglo milagrosamente y iva perfecta, y me preocupa la verdad.

    Conclusion: Yo suponia que era el rotor, tambien pense que podria estar aogada pero lo descarte ya que cuando la tenia bien suvida de vueltas se apagaba.

    Se me olvidaba, la moto lleva el tope del carburador para dar algun detalle mas de si es que se aogaba o que.

    Gracias de antemano

    cuando ibas a punta de gas y le abrias se ahogaba, soltabas y volvia a ir bien y al volver a abrirle se te volvia a ahogar???si es asi se te pudo obstruir el chiclé de altas,despues si te fue bien y no te volvio a pasar es que se le quito solo lo que le obstruia,alguna vez me pasó.yo le quitaria el filtro del aire y lo limpiaria bien,y ya de paso le quitaria la cuba del carburador soplaria bien el chiclé y la cuba;)



  • No subia de vuelta o cambiava y derrepente le daba gas y empezaba a bajar rpm y si no cambiava y jugaba con el embregue se apagaba.
    Hoy mirare la bujia haber que color tiene



  • Mirar le e hecho una foto a la bujia tiene un color muy negro pero aun asi me extraña que se apague por un mala carburacion, ahogada va xD pero nose


Log in to reply