[Problema] Petardeo y perdida de potencia + chispazos por el escape



  • Basicamente os explico lo que ha pasado, me quede sin gasolina y durante una semana la moto estuvo parada, luego al echarle gasolina y tal y cual ya volvi a cogerla, pero desde ese dia la moto me petardea y ha empezado a perder bastante potencia de salida.
    Al principio pensé que podria ser la bujia, pero la he cambiado y sigue igual, alguien sabe que podria sero algo?
    Porque la moto la tengo que usar a diario para ir a trabajar y no me haria ninguna gracia que se rompiese algo por mi falta de tiempo para llevarla a algun taller a arreglar si se averiase…



  • limpia carbu y filtro. estar sin sulfa mucho tiempo es una movida por el tema de que en cuanto la rellenas toda la porqueria que se habia acumulado en el fondo del tanque pues entra de golpe. nse yo probaria a limpiar carbu y filtro concienciudamente



  • Lo que te a dicho varoaerox es cierto a mí me pasó eso, pero igualmente con el paso de los dias se te tendria que ir…

    Saludos.



  • tambien pasa en menor medida si esta 3 o 4 dias,y tambien depende de como este el deposito

    sus efectos son mas "graves" si esta en reserva

    muevela 10 o 15 km a ritmo suave y desaparecera el problema,aparte de limpiar el filtro pa mayor seguridad



  • Prueba a limpiar los chicles del carburador, a ver si es que se han quedado algo taponados si les ha llegado la suciedad que había en el circuito. Y revisa que no tenga ninguna fuga… raja en tobera, mala conexión, etc.



  • Hare lo que me habeis dicho, lo de los 10-15km esta ya hecho y sigue igual…
    Limpiare carburador, filtro, chicles y todo eso y revisare la tobera y tal, porque esto me tiene ya loco...



  • de paso que limpias el carbu mira la tobera bien y la caja de láminas que también puede ser por eso. ami me pasaba eso pero era porque le entraba aire por un retén ..



  • @Adrizere:

    Hare lo que me habeis dicho, lo de los 10-15km esta ya hecho y sigue igual…
    Limpiare carburador, filtro, chicles y todo eso y revisare la tobera y tal, porque esto me tiene ya loco...

    ami me pasa igual adri… cuando va fria va bien pero en cuanto se calienta al parar y salir o cuando las revoluciones estan bajas empieza a petardear asta que coge el tiron pero como me pille en una cuesta arriba.... ya la hemos liao xD si lo solucionas avisa que has hecho 😄



  • No pero a mi me petardea solo de vez en cuando, aveces va bien y aveces no, pero petardea sobretodo en altas rpm
    Aire no creo que sea porque no se ahoga ni nada, es solo el petardeo y la perdida de potencia

    En las cuestas va bien, las sube bien, es solo las altas revoluciones cuando petaredea un poco



  • adri pues entonces esta clarisimo se te habra obstruido el chicle de altas!
    p.d: lo se porque ami me paso!



  • @Adrizere:

    No pero a mi me petardea solo de vez en cuando, aveces va bien y aveces no, pero petardea sobretodo en altas rpm
    Aire no creo que sea porque no se ahoga ni nada, es solo el petardeo y la perdida de potencia

    En las cuestas va bien, las sube bien, es solo las altas revoluciones cuando petaredea un poco

    a pues ami es totalmente al contrario xDD en altas va de lujo y en bajas petardea limpiare el chicle aver… sino sera jugar con el aire supongo



  • @ale_jogrr:

    a pues ami es totalmente al contrario xDD en altas va de lujo y en bajas petardea limpiare el chicle aver… sino sera jugar con el aire supongo

    échale un vistazo a los retenes ale.. a mi tambíen me petardeaba en bajos y era imposible carburar por culpa deso. no cuestan nada unos retenes nuevos aparte..
    si no, como me había dicho cristo en su momento, mira la caja de láminas.



  • @Fran.r8:

    échale un vistazo a los retenes ale.. a mi tambíen me petardeaba en bajos y era imposible carburar por culpa deso. no cuestan nada unos retenes nuevos aparte..
    si no, como me había dicho cristo en su momento, mira la caja de láminas.

    umm gracias fran mirare la caja aver… y lo de los retenes peroo de donde?



  • Señores he hecho todo lo que me habeis dicho y me temo que sigo con el mismo problema, pero ahora me petardea tambien en bajas 😞



  • mira a ver si se ha puesto gorda, fijate en la bujia nose. la cambiaste??



  • Si la cambie, la bujia tiene solo unos dias, no llega a la semana
    Pero cuando va gorda no petardea, se ahoga…

    Otra preguntita, cuando las zapatas del embrague se gastan, que ocurre? Suenan o algo?



  • la salida es muy irregular i en medios-altos tiene abajar las rpm (patina) salu2



  • @Adrizere:

    Si la cambie, la bujia tiene solo unos dias, no llega a la semana
    Pero cuando va gorda no petardea, se ahoga…

    Otra preguntita, cuando las zapatas del embrague se gastan, que ocurre? Suenan o algo?

    tio, si va gorda petardea, si va fina se ahoga. nse yo probaria a abrir un poko el aire o en su defecto bajar el chicle de altas



  • Esto ha pasado a mas, ahora no solo petardea, sino que cuando petardea me echa chispas por el escape, esto ya me preocupa mas…



  • Pues lo que me pasaba a mi.. abre cilindro!


Log in to reply