Problema de refrigeracion



  • Buenas, soy nuevo en el foro, bueno llevo registrado mucho tiempo y no conozco a casi nadie del foro y este es mi primer tema, antes que nada me presento. soy joel y tengo una nrg mc3 refrigerada por agua, y tengo un problema urgente, mas bien desesperante diria yo.

    vereis, el sabado hara un año justo que me compre la moto de segunda mano. la moto no me a dado ningun tipo de problemas en todo el tiempo que la he tenido, he estado muy contento con ella hasta ara mas o menos dos meses que la moto se empezaba a calentar de una manera que no era normal, y dio la casualidad que el problema empezo al inicio del verano pues no le di mucha importancia porque lo normal es que con el calor los motores trabajen a mas temperatura que en invierno y pense eso y bueno lo deje pasar, hasta que ya a principio de julio ya era una cosa super exagerada, la moto se calentaba cada vez mas en trayectos mas cortos y yo ya desesperado la lleve al taller, y me localizaron el problema, las aspas de la bomba del agua de lo viejas que estaban se abian soltado del rodamiento i no giraban, y por cambiarlas me querian cobrar un pastizal, 250 euros porque habia que abrir el motor asi que me decidi a hacerlo yo y monte las aspas monte el motor todo bien la bomba giraba bien y tal, y al hacer la prueba la moto se seguia calentando. total que ya buscando informacion en los foros me doy cuenta de que hay que sacar el aire del cilindro con el purgador de la culata que es un tubito mas fino que sale del tubo que vuelve al radiador y sale como el tubito ese hacia el cilindro, total era soltarlo asta que saliera agua por el. a primera vista algo de bueno le hizo a la moto, ya no se calentaba tanto pero se continua calentando de mala manera que cada 10 minutos la tengo que parar. y llegado a este punto ya no se que hacer, ni que puede ser, espero que alguien me pueda ayudar aportandome ideas o algo porque esto ya no lo veo normal..:(

    PD: tengo la mania de que puede ser del aceite, porque me e dado cuenta de que el tubo que vuelve de la bomba de aceite al carburador tiene como burbujitas de aire dentro, i eso puede afectar a el calentamiento del cilindro porque el aceite es un aspecto que influye bastante en eso no? si ago la mezcla manual para probar si es eso tengo que desactivar la bomba de aceite o la puedo dejar i hacer mezcla manual a la vez?

    muchas gracias de antemano y perdon por el tocho. saludos:)



  • Bienvenido al foro!!



  • gracias buen hombre 🙂



  • si llevas el escape de serie eso te retiene muchisimo TODO! respecto a lo demas purga el circuito y pon bomba nueva o mejor una bomba de agua electrica



  • gracias por la respuesta runner, la verdad eske si ke retiene muchisimo con ese escape pero el año pasado tambien llevaba ese escape y hacia rutas en pleno agosto de 40 kilometros sin ningun problema tio, la bomba de agua va perfecta porqe los rodamientos y el reten son nuevos ruedan bien y no pierde agua por el reten y quite el tubo que sale de la bomba de agua y con una linterna observe a las aspas rodar y todo estaba bien, respecto a purgar el circuito me he asegurado de que no quede ni pizca de aire en el circuito y lo de la bomba de agua electrica me lo he estado planteando mucho pero abra que tapar algo del bloque con nural? esqe lo lei en algun sitio.
    bueno muchas gracias por responder runnerstage6 un saludo



  • bienvenido joel bueno yo `pr lo q veo si as cambiado bomba de agua nueva y as pulgado bien lo q se me ocurre es q puedas tener jodido el radiador o trancado nse yo tu le exaba 1 vistazo aver q tal ok 1 saludo y por sierto ase 2 semanas me pille tb una nrg mc3 son la bomba XD



  • como va moreno? las nrg es de lo mejorcito que hay o no? porque puediendome comprar una moto nueva nose preferia comprarme la nrg porque es una moto que siempre me a gustado en cuanto a motor y a estetica tmb, aunque me este dando problemas la verda esqe aprende mucho uno con una moto vieja. pues eso que dices ya lo he comprobado, y el radiador esta bien porque el agua no tiene como grumos de oxido ni color raro esta todo normal de todas maneras me pasare por una tienda de radiadores y pillare un producto que desatasca el circuito por si acaso y nos quitamos de dudas. la verda eske yo creo que va a ser el aceite y la carburacion tambien porque yo no sabia que llevaba el polini hasta que abri el motor 😄 es decir ace pocas semanas que se que llevo el polini y el aceite que le echaba a la moto en algunas ocasiones no era castrol ni motul, eran los tipicos tubitos de gasolinera que eso una moto que no va de casa la jode, ahora que lo se le echare castrol sin dudarlo xd bueno moreno un saludo y gracias por tu respuesta;)



  • jejeje denada tio para eso estamos todos aki para ayudarnos y si mira aver exale algo aver pr q me parese raro eso q si le as exo todo l q dices siga calentandose y por cierto yo cuando tenia el malossi sport le exaba aceite de las gasofa como dices tu y nunca me dio problemas jejeje 1 saludo



  • jajaj venga pues entonces le echare un poco de aceite a la gasofa aver si asi no sufre tanto el cilindro i si funciona la llevare al mecanico pa ke me suba la mezcla de la bomba al 3% o asi y la ponga a punto que ami me da mal royo cagarla con eso jajaj cuidate



  • oye flaco dejame tu msn por privado si kieres y asi estamos en contanco 1 saludo



  • ya te lo e dejado venga ya ablamos cuidate



  • ya he encontrado el problema, me lo a explicado un señor que trabaja los radiadores y todo eso. lo explico para que sirva de consejo. los que tengais cilindros refrigerados por agua no os olvideis de cambiar la junta que ai en la culata, la que la rodea xd que os entrara aire i no refrigerara bien. venga a cuidarse



  • @RUNNER:

    si llevas el escape de serie eso te retiene muchisimo TODO! respecto a lo demas purga el circuito y pon bomba nueva o mejor una bomba de agua electrica

    STOY TOTALMENTE DE ACUERDO , YO DESACTIVARIA LA BOMBA DEL AGUA MECANICA Y PONDRIA BOMBA DE AGUA ELECTRICA YA QUE ESO VA DE LUJO Y SOLO PODRIA FALLAR SI NO LLEVAS SUFICIENTE BATERIA AUNQUE ESO SE NOTA PERO POR LO DEMAS VAN PERFECTAS YA QUE YO LA LLEVO PARA MI PREPARACION ZIP RUNNER:p



  • esta bien pero tampoco quiero tanto, me sobra con que me vaya como antes porque ademas no seria la primera vez que me roban la bateria porque el sillin de las nrg se abre con cualquier cosa si se te rompen las guias de la tapa



  • @joel_nrg:

    gracias por la respuesta runner, la verdad eske si ke retiene muchisimo con ese escape pero el año pasado tambien llevaba ese escape y hacia rutas en pleno agosto de 40 kilometros sin ningun problema tio, la bomba de agua va perfecta porqe los rodamientos y el reten son nuevos ruedan bien y no pierde agua por el reten y quite el tubo que sale de la bomba de agua y con una linterna observe a las aspas rodar y todo estaba bien, respecto a purgar el circuito me he asegurado de que no quede ni pizca de aire en el circuito y lo de la bomba de agua electrica me lo he estado planteando mucho pero abra que tapar algo del bloque con nural? esqe lo lei en algun sitio.
    bueno muchas gracias por responder runnerstage6 un saludo

    lo que dijiste antes de la bomba de aceite el manguito que tiene burbujas ai tienes todo el problema de que se te calienta la moto,seguramente no purgaste la bomba de aceite y tiene aire nel circuito y no te entra bien el aceite por el manguito finito que va al carburador,al no entrarte bien aceite asi te da amarrones la moto o calentones cada 10minutos.es muy facil purgar la bomba,lleva un tornillito de destornilldor de estrella mas o menos en la mitad de la bomba,lo aflojas bastante no hace falta quitarlo,y lo dejas asi hasta que te salga un chorrito de aceite sin burbujas ningunas,una vez que estes seguro de que no hay burbujas cierras el tornillo y listo,normalmente se purga rapido,en unos segundos.ya me contaras,saludos y suerte



  • @truebas:

    lo que dijiste antes de la bomba de aceite el manguito que tiene burbujas ai tienes todo el problema de que se te calienta la moto,seguramente no purgaste la bomba de aceite y tiene aire nel circuito y no te entra bien el aceite por el manguito finito que va al carburador,al no entrarte bien aceite asi te da amarrones la moto o calentones cada 10minutos.es muy facil purgar la bomba,lleva un tornillito de destornilldor de estrella mas o menos en la mitad de la bomba,lo aflojas bastante no hace falta quitarlo,y lo dejas asi hasta que te salga un chorrito de aceite sin burbujas ningunas,una vez que estes seguro de que no hay burbujas cierras el tornillo y listo,normalmente se purga rapido,en unos segundos.ya me contaras,saludos y suerte

    muchas gracias por la respuesta, la verdad esqe eso no lo sabia pero ya no veo burbujas por ese tubo se an ido ya, ademas no creo que hiciera falta purgar la bomba porque no quite nada del carburador ni de la bomba lo deje tal cual, el problema esta en la junta de la culata, que no encuentro en ninguna tienda una junta que vaya bien ahi i entra aire i no refrigera bn la moto.. i con la pasta de juntas no me aguanta tampoco i entra aire igual.. en ninguna tienda tienen juntas para el cilindro polini 70cc sport.. me estoy volviendo loco ya



  • bueno truebas de todas maneras ahora que lo pienso lo purgare por si acaso, un saludo y gracias 😉



  • @joel_nrg:

    muchas gracias por la respuesta, la verdad esqe eso no lo sabia pero ya no veo burbujas por ese tubo se an ido ya, ademas no creo que hiciera falta purgar la bomba porque no quite nada del carburador ni de la bomba lo deje tal cual, el problema esta en la junta de la culata, que no encuentro en ninguna tienda una junta que vaya bien ahi i entra aire i no refrigera bn la moto.. i con la pasta de juntas no me aguanta tampoco i entra aire igual.. en ninguna tienda tienen juntas para el cilindro polini 70cc sport.. me estoy volviendo loco ya

    del carburador y de la bomba no desenchufaste nada,pero el manguito que va del deposito de aceite a la bomba lo desenchufaste???si es asi tienes que purgarlo tambien.saludos.;)



  • @truebas:

    del carburador y de la bomba no desenchufaste nada,pero el manguito que va del deposito de aceite a la bomba lo desenchufaste???si es asi tienes que purgarlo tambien.saludos.;)

    uuufff ai me as pillado jajaja pues menos mal que me lo as dicho tio muchas gracias tio, otra cosa que desenchufe el cable ese que va al deposito i no cae aceite eso porque pasa? saludos 🙂



  • @joel_nrg:

    uuufff ai me as pillado jajaja pues menos mal que me lo as dicho tio muchas gracias tio, otra cosa que desenchufe el cable ese que va al deposito i no cae aceite eso porque pasa? saludos 🙂

    pues te tiene que caer aceite por ese tubo si lo desenchufas ,aver si te va a funcionar mal el testigo del aceite y no tienes.o atascado el grifo por donde sale el aceite del deposito.lo que si esta claro que si lo desenchufas tiene que salir aceite jeje;)


Log in to reply