Ayuda con soundboard led´s



  • ola a todos pues tengo un equipo en la moto i tengo unos neones y tmb el ekipo..e comprado dos interruptores de palanca de 3 patillas y dos leds de 12v de alto brillo o algo asi..kon us resistencias claro..como hago para ke al encender el interruptor tmb se encienda el led para saber si esta encendido o no¿¿ lo que hice fue poner de donde salen los mismos cables uno al mas y otro al menos pero en el interruptor i no se encienden .. como lo conecto plisss''

    saludos'':(



  • En 15min. te subo un esquema.



  • Aquí te dejo el esquema, espero te ayude, si tienes alguna duda respecto al dibujo dimelo.



  • @Atun:

    Aquí te dejo el esquema, espero te ayude, si tienes alguna duda respecto al dibujo dimelo.

    +1111111111111



  • ei muxas gracias pero no lo comprendo del todo ahora te pongo uno de como llo lo avia puesto i no me iva ni me sigue yendo.. 5 minuts..



  • mira asi es como llo entendi la instalacion i como los puse pero no van ni canviandoloes le patilla.. i el primero de arriba es el remote ke va a la etapa de potencia.. i los leds funcionan xk les meti los cables de la bateria i te dejaban to ciego jaja mira aki lo djo..

    aver ke me deciis ke e exo mal.. lla ke hize toda la conexion bien pero los leds an kedao pendientes xk estan instalaos en su sitio pero sin korriente jaja

    saludos i espero ke me ayudeis

    una ronda¡¡:D



  • Según tu dibujo.. lo tienes fatal!! Los leds estan mal conectados, de ahí donde los conectas no les sacas más que polo positivo por cada lado!
    de cada interruptor tiene que salir un cable dividido, y una división al led y otra a los neones/etapa, y despues juntas los cables negativos de los dos leds, juntas los dos negativos de la etapa y los neones, y despues juntas los dos de los leds (que si lo haces bien toca convertirse en uno solo) con los dos de la etapa y los neones (que si lo haces bien tambien tocan convertirse en uno).
    Espero que lo entiendas.



  • no lo entiendo mui bien eske en esto de los polos i tal ando bastante perdio desde ke llevaba pendiente tecnologia xd.. podrias si no te importa i si tienes tiempo un pekeño eskemita eske en esto estoi pez tio i perdona x lo pesao..:(



  • Ahora no dispongo de tiempo por la noche lo hago. Sobre las 22.30 o así lo tendrás!



  • okis gracias;)



  • Lo siento tio, mañana a las 5 lo tienes subido :S



  • Espero que este te sirva.



  • @Atun:

    Espero que este te sirva.

    con este esquema te sera facil, no tiene complicacion alguna, ve a la drogueria y compra cable negro y cable rojo y sigue el esquema…. es facil,, si tienes mas dudas pregunta aki... la unica duda q veo q puedes tener es q no sabes lo q es cada simbolo... pero vamos, con un poco de logica lo entenderás todo.

    atun en el otro te confundiste y no le pusiste a los leds el polo negativo, solo positivo jajajaja

    venga tio!! mucho animo!! verás q facil te resulta tal y como te a puesto Atun!!
    esperamos unas fotillos



  • Tienes razón flaming jejeje

    manu, una cosita, las resistencias van a la pata más larga del led, que es la positiva.



  • SI KLARO LO TENGO LO ke pasa ke es un show del 15.. voi lo tnego to montao arranko la moto i me pierde fuerza el foco de luz los intermitentes ni encienden.. i vamos ke no le voi a kargar mas.. pero unas fotillos estan aseguradas..y le e añadido 4 tweeters mas. aver komo tira kuando akabe kon la instalacion..

    pd. kuando enciendo un interruptor se encienden los dos y cuando apago uno se enciende el otro..amos un jaleo flipante jajajajajajja nose lo ke hacer.. menos luces y mas subwoffer no? JAJA saludos''

    y gracias x responder¡;)



  • Pues yo te diré, no sigues el esquema, si pusieras los cables tal cual estan en el dibujo te saldria todo perfecto.


Log in to reply