Aire en el circuito de freno?



  • Vamos a veeer chicoss, el freno de alante me frena solo, osea al principio cuando no le dao km a la moto aun no se frena mucho pero a la ke llebo 15 minutos y freno alguna vez el freno de alante se frena solo osea la moto no tira y sufre porque es como si llevara a 4 personas XD

    Compre unas pastillas nuevas, se las acavo de cambiar, y igual.

    Que puede ser? aire en el circuito del liquido de freno???

    no creo pero qe creeis?



  • no se tio puedes vaciar el circuito y llenarlo otra vez con liquido de frenos aver si se soluciona



  • @ervago:

    Vamos a veeer chicoss, el freno de alante me frena solo, osea al principio cuando no le dao km a la moto aun no se frena mucho pero a la ke llebo 15 minutos y freno alguna vez el freno de alante se frena solo osea la moto no tira y sufre porque es como si llevara a 4 personas XD

    Compre unas pastillas nuevas, se las acavo de cambiar, y igual.

    Que puede ser? aire en el circuito del liquido de freno???

    no creo pero qe creeis?

    y como sabs tu k sufre komo si yevaras a 4 personas? a kuantos as montao loko xDDD
    lo der freno nose vacialo todo y yenalo otra vez aver si fuera aire digo yo k no frenaria… :S



  • No puede ser, si has cambiado solo las pastillas sin tocar líquido ni nada, del líquido no puede ser. Eso será que tendrás mal montado las pastillas.



  • @Atun:

    No puede ser, si has cambiado solo las pastillas sin tocar líquido ni nada, del líquido no puede ser. Eso será que tendrás mal montado las pastillas.

    las pastillas estan bien montadas seguro.

    aparte ke las pastillas ke e sakado estaban bastante bien osea tenian mas de la mitad de pastilla aun



  • Entonces algo mal hay… pero el líquido no puede ser, a no ser que lo hayas tocado, pero vamos, que para montar pastillas no se debe tocar.



  • alomejor se te a quedado el piston ese enganxado, miratelo haber;)



  • A ver si fuese aire en el circuito el pprobema seria que no frena !!! ^^ a ver tu vacia , purga luego al rellenar y a lo mejor es que el muele de retorno de la bomba esta jodido



  • Tiene pinta de ser algo ageno al aceite, pero de todas formas como dice Stallchild, vacia, purga y llenalo de nuevo, pero tiene pinta de los pistones. Mira que la placa en forma de H la colocas bien (la panza hacia dentro xD) y echale liquido de frenos, y a ver si da resultado.


Log in to reply