Problema



  • buenas tngo una aerox y hoy al pillarla al principio me iba bien y tal pero cuando e ido a dejarla se me a calao la e empujado para arrancarla y la rueda estaba frenada y cuando la e arrancancado cada vez k frenaba cn el freno de atras se me calaba:S
    eso pork es??? gracias gente



  • @markitoss_aerox:

    buenas tngo una aerox y hoy al pillarla al principio me iba bien y tal pero cuando e ido a dejarla se me a calao la e empujado para arrancarla y la rueda estaba frenada y cuando la e arrancancado cada vez k frenaba cn el freno de atras se me calaba:S
    eso pork es??? gracias gente

    ???? las as empujao para arrancarla😕😕😕 una aerox?????:eek::eek::eek:



  • aver la e empujado ala acera k estaba en un semaforo y tngo k arrancarla a pata xd



  • se te kedaba la ruedaa komo pillada???
    eso es enganchon tio piensa k te pierde compresion ya latas el cilindro te aguanta por las revoluciones pero kuadno bajas revoluciones la moto se apaga al no tener fuerza!
    pero siestabas en un semaforo lo uniko k a podido ser si es de cilindro es k se te aya saltado un circlip!!
    otra cosa puede ser si no se te keda piyada la rueda puede ser un cortocircuito k ami me paso!! kon los kables del freno k estan undios y al tocar freno se cortocircuitan!
    un saludo y espero averte ayudadoo



  • mirate los desarrollos que es posible que los tengas jodidos o sino la tapa.



  • Yo tambien creo ke sea la tapa.. o los desarrollos..ya ke el motor… no debe de ser... si fuese un circlip... ya no funcionaria... creo yo.. me paso 2 vecs.. i las 2 vecs.. se jodio todo..pero bueno.. los desarrollos.. tinen pinta o de no tener liquido... o de estar algo jodidillo x ahii :high5:



  • Lo mas probable es k se te hayan jodio los muelles del embrague y puede k pase algo de eso. es de transmision no de motor asike abre la tapa a ver k te encuentras

    salu2!!



  • vale pues antes d nada mirare los muelles gracias a tods!



  • @markitoss_aerox:

    vale pues antes d nada mirare los muelles gracias a tods!

    Opino lo mismo que nano, eso me pasó una vez que iba a 120, con un colega el iba detras y se me bloqueó la rueda de atras, no comimos asfalto de milagro :D, se em revento la correa, vamos se volatilizó, por que de eso poco había y el embrague KO


Log in to reply