Ajustar malossi multivar!! =(



  • aver os cuento ya he conseguido que arranque la typhoon enchufando las pinzas a la bateria del coche y cambiando la bujia, ahora el problema es que he montado el 17,5 y el malossi multivar ( con lo de mi firma) y la moto tiene mucha salida y fuerza pero en nada mas porque no coje velocidad, la moto sale bien con fuerza luego va cojiendo mas fuerza y se pone la moto muy revolucionada y empieza a vibrar, yo pensaba que eran los rodillos xk le puse de 5,5 gr. se revolucionava mucho, los cambien por los de 6 gr. y igual y ahora he puesto los de 8gr. y a mejorao pero sigue revolucionandose demasiado. que puede ser?? que tengo que cambiar?? los rodillos no creo que sean porque ya me parece mucho peso! perdon por el tocho.



  • ponte el muelle de contraste malossi rojo alomejor es por eso



  • ok lo probare aver espero que sea eso aver si despues de comprarlo no va a ser eso… darme mas opiniones porfaa.



  • es que alomejor es que es demasiado blando el muelle i cuando pasa eso segun motoscoot resbala la correa i entonces ai q ponerse un muelle mas duro por eso te lo e dixo:D no por experiencia propia



  • Seguramente se el muelle, al llevar 70cc se te abriran demasiado rapido las poleas…



  • si se habren rapido las poleas no se revoluciona te lo digo por experiencia propia la moto sal a bajas rpm y la cuesta cojer velocidad



  • no no si no llevo un 70 llevo el cilidro de serie, aunque aora a surgido un nuevo problema oy la e ido a arrancar y no arrancaba y la e conectado a la bateria del coche y nada sera el carbu k este mal?? alguien sabe como comprobar si esta bien?


Log in to reply