Comportamiento raro en altas



  • hola a todos mirar tengo una speed con su recien puesto motor de agua y total que la e revisado y le e puesto lo que tenia pero nuevo el filtro y los rodillos ya que el resto esta perfecto y el carbu y demas lo e limpiado para no tener problemas total que e probado la moto y me hace unos 90 o pero a la larga larga la cosa esta que sale perfectamente y con fuerza pero cuando llega a 60km/h hace como que se va a aparar bajan las revoluciones y sige acelerando pero con apenas revolucionarse, llevo rodillos de 7gr,un tubo metrakit ecologico ya que con el yasuni la moto no va :eek:.
    Puede ser :
    por el cdi que corte las revoluciones ???
    por la bobina de altas que del motor de aire al motor de agua es diferente???
    por la transmision??
    le pruebo el variador hebo con rodillos poco pesado haver si soluciono esto??
    bueno ya me direis gracias.



  • @vixto:

    hola a todos mirar tengo una speed con su recien puesto motor de agua y total que la e revisado y le e puesto lo que tenia pero nuevo el filtro y los rodillos ya que el resto esta perfecto y el carbu y demas lo e limpiado para no tener problemas total que e probado la moto y me hace unos 90 o pero a la larga larga la cosa esta que sale perfectamente y con fuerza pero cuando llega a 60km/h hace como que se va a aparar bajan las revoluciones y sige acelerando pero con apenas revolucionarse, llevo rodillos de 7gr,un tubo metrakit ecologico ya que con el yasuni la moto no va :eek:.
    Puede ser :
    por el cdi que corte las revoluciones ???
    por la bobina de altas que del motor de aire al motor de agua es diferente???
    por la transmision??
    le pruebo el variador hebo con rodillos poco pesado haver si soluciono esto??
    bueno ya me direis gracias.

    me interesa muxo esto porque ami me pasa igual aver si alguien nos da la solucion 😄



  • puede ser por varias cosas… el cdi es una de ellas, pero por lo que dices no creo que sea eso.. porque si puede llegar hasta 90 pero a 60 ya empieza a dormirse parece cosa del variador quizas... nose a ver que dicen los demás



  • pos ya somos tres jejeje en mi caso es por rodillos k son muy pesados



  • puede se por el variador dices esque el variador tiene la capa que lo cubre por donde sube la correa esta un poco deformada se ve que del calor es una cosa rarisima que hago le meto otro variador de casa haver que hace o le meto directametne el variador hebo con rodillos poco pesados??



  • Aveis creado 2 posts basicamente parecidos! el problema es de transmision! REPITO, transmision! puede ser de los rodillos (muxo o poco peso), puede ser por los muellecitos de los embragues ( muy blandos o muy duros) o por el muelle de contraste!

    os lo e dixo mil veces por otros posts! no lo volvais a repetir tio que llega a cansar xD

    los bajones es por trasmision! i eso es combinar e ir probando asta que vaya perfecta o a vuestro gusto!



  • vale gracias



  • tal y como lo dices o llevas un muelle de contraste demasiado duro, q t resta punta

    los rodillos demasiado pesados y llega un punto q se viene abajo y dejan d subir bn las revoluciones.

    o demasiado ligeros, pero eso no creo pq sino no se caeria de vueltas, se revolucionaria demás.



  • la moto llega a 90 por hora pero a a la larga larga y sin apenas revolucionarse y no me da para estirar mas xk no se revoluciona puede ser porque los rodillos son pesados ??? llevo unos malosi de 7gramos



  • yo lo veo muxo peso tio



  • le bajo entonces ??? a 6 o 6 con algo



  • le ponto el mismo peso que tengo ene l motor de aire ??? rodillos de 6.7???



  • me acaba de comentar un amigo que es mecanico y entiende mucho de esto que la solucion ami problema es la dureza del muelle de contraste que tla vez se haya venido ha bajo despues de 5 años creo que llevo un muelle amarillo y no de el rendimiento que deveria dar asi que me pondre a cambiarlo o haver que hago saludos



  • llevas el amarillo? pues si dice que se puede haber ablandado metete el muelle rojo y listos, que da un rendimiento excelente



  • creo que lleva el amarillo xk por un lado es amarillo y por otro es negro x lo que se ve sin desmontarlo y si te digo que el rojo va bien xk en el motor de aire lo tenog montado el embrage duro con muelles pekeños duros y el grande rojo y flipas asi que me pondre a cambiarselo



  • yo tambien llebo de 7gr..
    y eske os veo y rondais los pesos por ay

    pero logo en minareli
    ablan de…4,5 5,1
    y asi...
    nose



  • @Agerdo:

    yo tambien llebo de 7gr..

    llevas 7 gramos con todo lo de tu firma no ?? y cuanto te hace???
    y ati va compensadn ala mtoo xk llevas embrage y muelle cambiado y muellecitos asi que eso cuenta y mucho pero dime como te va tu moto con lod e tu firma xk veo una preparacion simple y barata, por cierto lo llevas montado en motor de aire o de agua. gracias y saludos



  • pues yo llevo 3 de 5,5 gr y otros 3 de 4,3 gr!!



  • pues como puedes ver tambien en mi firma
    es un motor de aire…

    y me ace unos..82km/h
    se podria decir.. XD

    punta komo ves no tiene..
    pero fuerza...m gusta la k tiene..
    esperemos a ber k pasa kuando baje el peso d los rodillos..
    a unos..5,6 gr o asi..



  • hello gente yame va la moto perita perita:thumb:le bajao de 7.5 a 7 y la moto se reboluciona bien en cuesta va perfecte ssolo los 82 tio?a mi me ase los 90 reales con lo k llevo k es nada apenas


Log in to reply