Se me paro petardeando…



  • pues eso k el sabado por la mañana fui a una gasolinera a limpiar la jog i kuando la acabe de limpiar (cn manguera destas a presion) la encendii la deje calentar uno0s minutillos porke taba muy fria i sali a medio gas asta k se calento i le di a fondo i de repende la moto se aoga de golpe i pare i le costaba mantenerse a relenti i stube medio minutos dandole golpes de gas i luego ya funciono bien pero keria saber ke es ?

    agua en la bujia ? o en la pipeta ? aogada ?

    yo no lo se aber si algien me ayuda gracias "



  • ami me paso eso bueno mas o menos que a relenti no se mantenia y tenia qe estar dandole gas y quitando pa que no se apagara y fue qe el filtro estaba empapao de agua



  • @ale_jogrr:

    ami me paso eso bueno mas o menos que a relenti no se mantenia y tenia qe estar dandole gas y quitando pa que no se apagara y fue qe el filtro estaba empapao de agua

    si, yo siepre ke la labo cn la manguera a presion le estra agua al filtro y es una liada.
    yo al acabar de lavarla lo ke ago es coger lo de dar aire alas ruedas y le doi un par de golpes de aire y keda perfecto…......aparte de sekartelo lo limpia 😉



  • que filtro llevas? puede ser que el filtro estubiese mojado si llevas uno de potencia, si no tmbie puede ser q te entrase un poko de agua en el carbu pero si te va bien, yo no me preocuparia. un saludo!



  • eso es que se te mojo el filtro de aire,cuando laves la moto pon una bolsa de plastico con una goma elastica tapandolo y asi no se te mojara.

    un saludo



  • la moto lleba el de serie pero antes kuando llebaba el de potencia se mojaba i no le pasaba esto i aora cn el de serie i toa la caja k s un montruo sa mojau



  • jajjaa pos no te extrañes a mi eso me pasaba antes cuando llovia mucho (q aki en galicia es habitual) XD pos se me ahogaba y tenia q esperar 15 min a q se secase un poko para poder seguir XD. un saludo!



  • sii jaja..eso me pasaba ami…lavarla..i ir todo tranquilo..i la moto kedarse ajjaa...i andar esperando ke se secase..i todo para poder ir..poco a poco..andando jejeje es una liada..pero ponerle una bolsa...con una goma elastica..es una buena opcion.. 😄



  • @nachette:

    la moto lleba el de serie pero antes kuando llebaba el de potencia se mojaba i no le pasaba esto i aora cn el de serie i toa la caja k s un montruo sa mojau

    = lo dejaste mal puesto y entra agua,o mal apretados los tornillos del la caja
    nose….....



  • @joaquinsanroman:

    jajjaa pos no te extrañes a mi eso me pasaba antes cuando llovia mucho (q aki en galicia es habitual) XD pos se me ahogaba y tenia q esperar 15 min a q se secase un poko para poder seguir XD. un saludo!

    E chove e chove e chove….........jjajaja



  • @stage6:

    E chove e chove e chove….........jjajaja

    e cando pensas que para, chove e chove mais xDxD
    aqui en inverno e o que hai jajjaja



  • yo le pongo uan bolsa…



  • yo directamente no la limpio 😛 jajajajaaj ami me paso con el filtro de serie eh? no con uno de potencia ni nada de eso jeje



  • yo tengo la caja del filtro rota le tengo puesta cinta y sin chimenea y a mi no me entra agua ni con el agua a presion ni con la llubia ni cruzando rios… 😄



  • jajaj
    pues yo lave la moto aier.. i cando me di cuenta el filtro empapao..
    a darle con el secador jaja
    i ni un problema.. solo qe le di con limpiallantas en las llantas i no abia kien frenara con el de alante.. xD



  • Aparte de tanto filtro, deberías de mirar la pipeta y bujía.



  • jajajja…tenias que frenar... 100 metros antes ajajjaja 😄

    filtro de potencia...i pia cambiada lo mejor ajaja.. nunca falla xd



  • puede k t aia entrado agua en el filtro i se t aya comunicado la bujia a mi me pasava kuando llevava el filtro de competi en mi sr


Log in to reply