El arranque no me va =S



  • hola, querría saber por qué no me va el arranque de mi tzr =S Un día la arranqué le metí primera aceleré y se oyó como que saltó algo =S o no sé =S Y ahora le doy al botón de arranque y no va =S se oye un ruidito como que quiere funcionar pero nahhh y tengo que empujar pa" todos lados -.-" y como entendereis en tenerife casi todo es subida jejeje



  • Pues seguramente se te han petado las escobillas del motor de arranca asique lo siento mucho tienes dos opciones cambiar el motor de arranque o seguir empujando para arrancarla.:fear:



  • claro eso abra sido el motor de arranque k se alla jodio o algun fusible k a mi me paso en la typhoon y era un fusible k se aba kemao venga un saludo



  • si dices que hace ruidos, puede ser lsa pieza que lleva los dientes en el motor de arranque que agarra sobre la corona(esque no me sale el nombre) se te a podido destensar el muelle que lleva dentro



  • @piera89:

    si dices que hace ruidos, puede ser lsa pieza que lleva los dientes en el motor de arranque que agarra sobre la corona(esque no me sale el nombre) se te a podido destensar el muelle que lleva dentro

    te refieres a los dientes que enganchan con el plato magnetico no?
    es lo mas posible…..



  • si me refiero a eso, eso se puede desmontar i reparar



  • pus sacas la tapa del plato magnetico y tiene q aber unas dientes del motr de arranqe q se ve desde abajo



  • Primero comprueba con un polimetro en corriente continua que la bateria te da 12v o poco mas, sino los da empieza por cambiarla y sino
    casi seguro que es el motor de arranque, cogelo desmontalo y conecta cada cable a las bornas de una bateria de 12v asegurandote de poner positivo con positivo y negativo con negativo si lo conectas mal tampoco pasara nada solo que girara al reves, bueno conectalo y si gira ya sabes que la averia la tienes en la pieza que engrana con esta



  • mucha gente me ha dicho eso =S pero como arreglo eso? =S es que si algún día saco el plato magnético… tego que cambiar la viela, porque la rosca se pasó un poco.. y la tuerca está a presión ahora jajajaja y pa" sacarlo agüita... T.T gracias por vuestra ayuda


Log in to reply