Perdida de rpm



  • Weno gente voi a exponer mi problema:

    Tengo una aerox i le puse un R i claro aunk carbure la moto no iva cmo deveria, entonces intente tocar transmission (variador malossi multivar mhr) pero no tuve huevos a calibrarlo bien i deje el de serie, conclusion q cambie el muelle de contraste por uno rojo malossi (si rojo, el amarillo me iva peor xd)

    I el caso es q al acelerar la moto sale bien asta 5km/h o asi, le cuesta un mundo de 5 a 15 i despues ya sube bien.Antes de ponerle el muelle rojo acia lo mismo pero de 5 a 30.

    I es q al principio pensaba q seria tema de carburacion, pero dudo si es algo de transmision…

    Tambien tengo un dellorto 19 pero q no lo puse por problemas tecnicos, i ahora dudo si ponerlo o no...
    Aver si me podeis ayudar cracks, i gracias de antemano!!!



  • Peso de rodillos miralo …! o los muelles del embrage los pekeños



  • crack mirate los rodillos, prueba cn los muellecitos del embrage ponle mas duros i combina cn el muelle central. xk el rojo cn el r ejejej vaya zumbao.



  • muellecitos de embrague mas duros y montate todo tioo !!



  • ieee ejejeje montate ya el 19 cn el mhr k ntonces no sera tan dificil de ajustar



  • perdon me dejado decir q eso solo pasa en caliente, en frio va dpm…



  • @DeViL:

    perdon me dejado decir q eso solo pasa en caliente, en frio va dpm…

    montate el 19 y el MHR tioo, y carburala en frio



  • sk en caliente es normal xk piensa ke los muelles se calientan i se dilatan i las poleas = sto s problema de refrigeracion del carter, hay tapas de carter tnt cn agujeros mu wapos.



  • probare a kitarle el filtro para ver q no sea problema del aire, pero nose xq me da q no va a ser eso..
    es que es como si patinara la correa, pero por desgaste no es, porque tiene 300 km o asi..



  • @DeViL:

    probare a kitarle el filtro para ver q no sea problema del aire, pero nose xq me da q no va a ser eso..
    es que es como si patinara la correa, pero por desgaste no es, porque tiene 300 km o asi..

    lo k te dixo… sta tan caliente ke resbala x cierto tienes la polea del ventilador ?



  • creo k tu problema esde ñlos muellecitos de enbrague ponselos un poco mas duros y ponle el malossi amarillo



  • I cuales pongo? Kundo negros(como dice tol mundo) o otros?
    Por cierto que se gana poniendo muellecitos de embrague mas duros?



  • se gana salida si unos kundo negros creo k te irian bien corregirme si me ekivoco



  • los kundo negros o los malossi con ellos notaras k tienes un poco mas d salida y ponle el muelle central amarillo asi es como lo tengo yo y m va mui bien



  • La funcion de los muelles es que la moto subira de vueltas y no se movera astaque el regimen de Rpm sea lo suficientemente alto para contrarestar la resistencia de los muelles y enganche la campana…

    Cuanto mas duros , mas nervio tendra en salida , eso seguro !
    pon rodillos ligeros y los muelles un pelo mas duros , pero no te pases...

    Un saludo!



  • Entonces que muelles pongo unos intermedios? esque no creo q sea problema de rodillos porque asta que no lleva un rato encendida la moto sale bien.

    El muelle de contraste llevo el rojo, porque con el amarillo malossi era casi como ir con el de serie, la moto no salia…
    Ademas me gustaria tenerlo bastante claro antes de cambiarlos porque la polea se me esta quedando sin rosca i no esta la cosa como pa acer muxos inventos(que no es barata)... Gracias



  • De polea si llevas la de serie te puedo vender una x miseria si quieres , yo pondria los muellecillos intermedios, de rodillos ami me gustan ligeros xq nunca falla , seguro q sube de rpm.

    Un saludo !



  • He escuchao x ahi problema de temperatura x falta de agujeros en la tapa, k no es un motor de carreras k es pa la calle, nunca se ha usao agujeros pa la calle y se han solucionao los problemas, por poner una tapa no se va a kitar el fayo en caliente.

    Todas las motos en frio van de **** madre pero los problemas empiezan con la temperatura, pero no kiere decir k sea excesiva.

    Un yasuni R va muy bien, pero claro te kita todos los bajos k tiene el de serie, muelles de embrague tipo malossi amarillo y el de contraste del mismo color, con unos rodiyos unos 0,5 - 1 gramo mas ligero k los de origen y de 3 a 5 puntos mas de chicle de altas y la moto esta al sitio, eso es lo k hacemos nosotros en el tayer cuando ponemos esos escapes, no hace falta comerse mas la cabeza.

    salu2!!



  • @Nano_57:

    He escuchao x ahi problema de temperatura x falta de agujeros en la tapa, k no es un motor de carreras k es pa la calle, nunca se ha usao agujeros pa la calle y se han solucionao los problemas, por poner una tapa no se va a kitar el fayo en caliente.

    Todas las motos en frio van de **** madre pero los problemas empiezan con la temperatura, pero no kiere decir k sea excesiva.

    Un yasuni R va muy bien, pero claro te kita todos los bajos k tiene el de serie, muelles de embrague tipo malossi amarillo y el de contraste del mismo color, con unos rodiyos unos 0,5 - 1 gramo mas ligero k los de origen y de 3 a 5 puntos mas de chicle de altas y la moto esta al sitio, eso es lo k hacemos nosotros en el tayer cuando ponemos esos escapes, no hace falta comerse mas la cabeza.

    salu2!!

    +111111 nano

    yo no se que hace la gente con la moto para que al montar un yasuni R y todo lo demas de serie le valla mal,yo lleve en la aerox el yasuni R y todo lo demas de serie durante mas de 5000km y la moto me iba de lujo,tan solo tube que montar el escape sin topes carburar y bajar el peso de los rodillos no toque muelles ni nada,y la moto tenia una salida y una fuerza mucho mejor que con el escape de serie ademas estiraba algo mas de punta.
    Si montais un yasuni R y la moto va mal no es culpa del escape ni de que os falte un variador mas tocho ni un carburador mas grande,no os gasteis dinero en tonterias,si os va mal es por un mal ajuste de transmision y carburacion no hay mas.

    un saludo



  • totalmente deacuerdo contigo david180k


Log in to reply