Problema de transmision



  • ola oy me e puesto a montar un muelle malossi rojo y no e notado nada va como con el amarillo y tambien e montado una correa polini k es algo mas anxa k la de serie,yo lo k kiero esk tenga algo mas de salida xk sale un poco muerta y ya nosse k acer , aora llevo top negro ,17,5 , yasuni r , variador de serie con rampa tecnomoto y embrage polini regulable con muelles azules el embrage lekeda 2 mm de zapatas puede ser x eso k salga mal a no cojer bn la campana. lo siento x el toxo gracias



  • peso de los rodillos ?



  • @nachette:

    peso de los rodillos ?

    i eso de los 2 mm solo en las zapatas no es preokupante tmbn? tu k entiendes



  • rodillos yevo 4.2 3 y 4.8 otros 3 pero la cosa esk va bn de revoluciones pero la salida no da ni tiron ni nada saves y el 1 dia k lo monte iva muxo mejor senotava la salida k tenia k te tirava pa tras



  • io creo que deve ser delas zapatas del embrage,cuanto tiempo aze k te lo montaste todo? i en el polini se pueden canviar las zapatas?



  • no se aconseja mezlcar peso de rodillos ya qe desekilibras el cigueñal, mirate el embrage los muellecitos i las zapatas k no tn dsgataos



  • lo de los rodillos mientras vallan bn eqilibrados no pasa nada mean dixo y el embrage esta ya para tirarlo xk casi no tiene zapatas lo k are sera montar el de serie aver k muelles le poongo pa k salga con vastante fuerza



  • y estas seguro k no se pueden sustituir las zapatas en ese?



  • nolose creo k no pero si avria aora mismo no tengo dinero para cambiarlas solo tengo para comprar unos muelles para el embrage de casa nada mas



  • tambien t digo una cosa, la correa polini asta k no la ruedes un poco t ara k la moto salga mas lenta



  • es lo k avia pensado k al ser mas anxa puede ser x eso no ?



  • puede ser una mezcla de factores, la correa q tienes q rodarla unos kilometros pa q vaya de todo bn, el peso de los rodillos, las zapatas q no agarren bn, mirate la campana tmbien. saludos!



  • el peso de rodillos yo creo k bn va aser el embrage eso k ya esta para tirarlo montare el de serie con unos muelles duros aver



  • @kevin:

    es lo k avia pensado k al ser mas anxa puede ser x eso no ?

    la correa polini es una ****** como una casa de grande yo monte una vez la de kevlar y era algo mas gorda,pues la moto ni tenia fuerza ni salida ni nada y no pasaba de 40 o 50km/h

    tambien pensaba que rodandola irira bien pero despues de hacerle 300km y acabar asta los******* la quite y por aqui la tengo de adorno porque para otra cosa no sirve.

    un saludo



  • ami x aora sale lenta pero en punta un poco menos pero anda bn



  • La punta te abra reducido seguramente por cambiar el muelle, yo al poner tambien el muelle rojo e perdido algo de punta pero e ganado un monton en aceleracion.
    Por cierto q moto tienes para calcular mas o menos el peso de rodillos?



  • una aerox yo creo k es sale mal x el embrage k esta ya en las ultimas pondre el de serie k esta nuevo aver si sale mejor



  • canviate la correa… hazme caso

    a un colega le ha pasado lo mismo

    recomendacion: coges el embrague de serie con muelles de serie lo pones lo pruebas si va igual canvias correa

    si va mejor coges y compras muelles mas duros pero dudo mucho que sea del embrague ya que es correa es una ******;)



  • la correa me la compro un amigo y como valia igual k la de casa cojio esa para otra vez cojo la de serie mñn pruevo poniendo el embrage de serie aver


Log in to reply