Va de correa…



  • wenas , en mi aerox , preparada asta el culo , la correa me patina de 8 a 10 mil rpm ( en salida ) y e provado 1000 cosas para q no lo aga pero me falla igual …

    alguna sujerencia ?

    Un saludo !



  • ponle una de keblar, al principio perderas un poco de respuesta en la salida pero encuanto la rodes un pokito ira al pelo y seguro k no patina, o tambien podrias optar por poner una mas anxa



  • @kiuv:

    ponle una de keblar, al principio perderas un poco de respuesta en la salida pero encuanto la rodes un pokito ira al pelo y seguro k no patina, o tambien podrias optar por poner una mas anxa

    +111111 yo llebo la de kevlar i va de perlas…



    • 1 a kiuv & nachette


  • ola tios q este tema me biene bn aora ajjajaja y q correa recomendais q yo llebo la d serie y esta un poko jodia ajajjaja marca y eso?¿ enga salu2



  • tjt kevlar



  • El embrague como está? Mordazas y muellecitos?



  • el embrage es un delta clutch con un muelle central mas duro q el malossi rojo , con los muelles negros ( los mas duros q ay ) y esta practicamente nuevo todo lo demas

    un saludo !



  • @aaeerrooxx:

    el embrage es un delta clutch con un muelle central mas duro q el malossi rojo , con los muelles negros ( los mas duros q ay ) y esta practicamente nuevo todo lo demas

    un saludo !

    Con eso te refieres al azul de piaggio? Porque si así como no lleves buena prepa, cambia el muelle y verás como no patina!



  • si lleva buena prepa sii jajajaj!!
    lleva toda pro kon c21 ,24 oko creo va bastante bien la motoo!! pero vamos k eso os lo diga el!!
    y kreo la solucion seria bajar muelles a rojo malossi y correa de kevlar k agarramuxisimoo mejor!



  • No aver , con eso q digo del muelle rojo , es un muelle q se lo compré a Jaques Roca , nose si le sonara a algien , lo tenia de repuesto para su moto , es como un malossi rojo , pero algo mas duro.

    Un saludo !



  • mas duro ke el rojo?
    joder pues para montar el embrague en el eje de la polea como se escape ves las estrellas…



  • Es el azul?





  • Si se lo compraste al Roca te habra vendio algo bueno 😄 aun sigue teniendo el pepino ese de aerox blanca?? joder k wapisima k estaba…

    El muelle azul de piaggio lo monta mucha gente en las carreras pero en minarelli horizontal y segun dicen es mas progresivo k el rojo de malossi, el problema no viene de ahi, mide la anchura de la correa, k x cierto cual llevas?? con una de mejor material tendras mejor traccion, pero como sabes tu k lo k te patina es la correa?? xk eso de patinar es relativo... no hace como un embrague k cuando esta gastao la moto revoluciona y no avanza, xke una correa aunke patine no se nota.

    salu2!!



  • aver , te cuento , el Roca si sige teniendo esa aerox aun , jejej , vive a 3 kms de mi casa y voy a verle bastante , de vez en cuando me echa una mano con mi motillo jej

    x mi juraria q es la correa , xq en frio todo dpm , pero en caliente la moto sale encendida y todo , pero cuando va a darme el tiron , es como si la correa saliera de sitio o algo y me pega tirones asta que no coje del todo… el embrage no es , todo eso esta perfecto , tiene que ser la correa a la fuerza... antes llevava la de serie q me iva perfecta la verdad
    y mas tarde monté una malossi , la x special creo , la q no es de keblar( la q llevo ahora ) y me da ese problema , la de serie no la puedo recuperar xq me rebentó... jajaj
    y montar otra tipo la de serie no me vale la pena , xq me durara 2 acelerones...

    Un saludo !!



  • @aaeerrooxx:

    aver , te cuento , el Roca si sige teniendo esa aerox aun , jejej , vive a 3 kms de mi casa y voy a verle bastante , de vez en cuando me echa una mano con mi motillo jej

    x mi juraria q es la correa , xq en frio todo dpm , pero en caliente la moto sale encendida y todo , pero cuando va a darme el tiron , es como si la correa saliera de sitio o algo y me pega tirones asta que no coje del todo… el embrage no es , todo eso esta perfecto , tiene que ser la correa a la fuerza... antes llevava la de serie q me iva perfecta la verdad
    y mas tarde monté una malossi , la x special creo , la q no es de keblar( la q llevo ahora ) y me da ese problema , la de serie no la puedo recuperar xq me rebentó... jajaj
    y montar otra tipo la de serie no me vale la pena , xq me durara 2 acelerones...

    Un saludo !!

    ponte una TJT de kevlar que van de lujo,haber si se te soluciona el problema



  • Yo tengo la polini x-evolution de kevlar,va muy bien y aguanta mucho! O sino también tienes la malossi x-special de kevlar, similar pero quizás un poco mas cara.



  • tio, ponte una tjt kevlar como te dicen o malossi kevlar, pero yo que tu primero probaba otro embrague o campana, porqe yo creo que el problema viene de hay. de que las zapatas no terminan de enganchar bien. creooo



  • El embrage ya te digo yo que no es… xD
    es problema de la correa , q cuando las tengo ajustadas bien me petan ...
    y las que e provado de mas alta gama como vosotros me deciis , pues no van como deven :S

    saludos !


Log in to reply