Problemilla



  • ola tios la cosa es q me ratea cuando le meto el puño atope y la bujia se ven chispas por fuera y en parao ace como mencion d pararse como si se qedara sin xispa en el cilindro cuando se be por fuera eso d q puede ser?¿



  • te fijast cmo sta la bujia y tl??



  • has apretado la bujia? has probado con otra pipa?



  • a mi me pasa lo mismo!

    cambia la bujia o la pipa o las dos cosas y solucionado!

    😉



  • ace 1 mes o asi lo q me paso fue q d repente la pipa no agarraba y le puse una ngk pero tampoco pilla bn pero la giraba y pilla bn y se qeda sujeta con el tubo del refrigerante pero nose oi la sacare y me ban a dejar una bujia normal q la q llebo es d esas d iridium



  • aber pues aora la cosa esta asi le e cambiao la bujia y ya no se para y no salen xispas pero aora me sige rateando eso ya tocare carburacion q me pillare aora un 24 oko y la co0sa aora es q cuando acelero el marcador se vuelve loco empieza a subir temperatura d repente desaparece to o se pone todo negro eso q puede ser algun cable q ace mal contacto o puede ser d algo del encendido o cdi?¿



  • q etoi pensando es posible que alla forzao la moto d revoluciones y no a aguantao el cdi q llebo d serie y se alla jodio o algo¿?



  • aber e desmontao to lo q son los cables y e mirao tos y abia alguno pelao los e puesto bn y nada entonces lo q e pensao es q el problema esta en el encendido por q el marcador se buelbe loko cuando le acelero empiezan a subir rayas d gasolina se ba todo puede ser q aya cojido muchas revoluciones y se aya jodio¿?



  • si te salen chispas y el marcador esta loco tu moto esta poseida… mira a ver fusibles y demas aunque lo raro es lo de ke se vean chispas por la bujia



  • @pableras91:

    si te salen chispas y el marcador esta loco tu moto esta poseida… mira a ver fusibles y demas aunque lo raro es lo de ke se vean chispas por la bujia

    Dice que ya no le salen chispas, que era de la bujia.



  • Parece que hayas jodido encendido, por lo de la bugia y tal. Aunque lo del marcador loco no sé xD



  • @Atun:

    Parece que hayas jodido encendido, por lo de la bugia y tal. Aunque lo del marcador loco no sé xD

    ojala me subiera la gasolina ami tmb jajajajajajajaja



  • jejejejje lo de las xispas y q iba mal la moto ya ta solucionao q aller saque to los cables y los puse todos bn pero lo del marcador nose lo unico q me qeda d hacer es cambiar el encendido por q el cdi y el marcador me dejaron aller pa probar y acia lo mismo y se buelbe loco cuando acelero asi q seguro q e petao el encendido… no me qeda otra no¿?



  • El encendido con el marcador.. nada que ver, totalmente independientes.



  • ami me paso eso de el marcador y fue de la bateria… nose la saque cargue y tal y luego ya valia nose si fue casualidad o de la bateria pero la aguja subia y bajaba por la cara cuando aceleraba y ya luego me fue bien xD


Log in to reply