Ayuda con aerox



  • ola el otro dia mire aver si dava xispa la bujia y no me dava la bujia es nueva tiene algo k ver k e tenido la moto en la calle 3 meses sin usar y el cable de la masa de la bobina de altas no le tenia puesto ,k puede ser



  • uenas tete a ver si te puedo echar una manita. Comprueba k el extremo del cable tanto el k va a la bujia como el de masa no tiene oxido ni se ha sulfatado o sea k tiene una especie d mugre verdosilla si es el caso en el de la bujia no te comas la olla y cortale esa puntita hasta k lo veas dorado no te pases con las tijeras o no te llegara al sitio si te ha pasado en el d masa simplemente lijalo por ambos lados y la zona del chasis donde hace contacto asegurando asi una conduccion optima si te insiste el problema puede k tu volante magnetico este K.O. normalmente se suele soltar un cable chistosillo con animo d hacer la puñeta d alguna bobina en el volante o se joroba el pickup,comprueba tambien k los imanes del volante estan en su sitio ya k a veces se despegan tampoco estaria de mas k compruebes si la base d estator (las bobinas k hay tras el volante magnetico) esta bien sujeta y no se te ha fugado ningun tornillo colandose en el volante e impidiendo su buen funcionamiento ya puestos comprueba la bobina d altas y el cdi asi como los cables k hay tras la llave d contacto asi como la pipeta d la bujia.Espero haberte ayudado y no te preocupes k por ahi debe andar el fallo un saludo!



  • puede ser k la bobina de altas k puse no es como la ariginal esk la compre en motos.camacho y pedi una original pero mean traido esta y tiene dos conectores cuando la aerox solo lleva uno puede ser eso x lo cual no da xispa gracias



  • una cosa mas e cambiado el motor y al irlo a poner la fixa k sale del encedido no era igual y como los cables eran igual de color, un amigo mio dijo k si aciamos un empalme iri , ira o no esk me estoy comiendo la cabeza gracias



  • ya me lo has dicho todo tienes el problema delante para empezar la moto te ira SOLO con su bobina y si va con la k tienes ahora lo ara mal se pegara cuescos o pasara d zumbar,por otra parte esto de las fichas (conectores o fast-on) es un tema delicadillo aunke los colores coincidan puedes probar el apaño k tu colega te refiere y lo mismo suena la flauta pero si tu aerox es la vieja y le kieres enchufar los chismes d la nueva va a ser k no piensa k los listos d yamaha han modificado el encendido en las aerox nuevas (no se pa k porque la vieja funciona como un reloj suizo) y han cambiado el cdi y la bobineja lo mejor seria enterarte d k año es tu aerox y pillar las piezas correspondientes asi te ahorraras dolores d tarro,hala tete hasta la proxima!



  • me dices k has cambiado el motor? Pues mas facil aun enterate del año del motor y pillale su bobina y/o cdi correspondiente si es como el k ya tenia tu burra ves a por las mismas piezas k esta montaba en un principio y asunto arreglado,salud y kilometros!



  • la mia es del 99 y jodi el cigüeñal y me costava mas arreglar ese motor k comprar uno a un xaval el motor k llevo es de este año k necesitaria para k iria esk estoy ya astas los ….. con su cdi y bobina de altas iria o algo mas necesito gracias



  • pufff facil se te jodio el encendido me a pasao 3 veses xd puebra a canbiarle el encendido x el de un colega y arrancala y dime aver jejeje un saludo



  • aver yo e cambiado el motor x uno del 2009 y mi moto es del 99 todavia no e provado si va pero mean dixo k seguramente no k necesitaria para k me iria el encendido del motor nuevo un cdi y una bobina de altas o alguna cosa mas



  • tiene algo k veer k lleve esta cerradura k pone k solo vale asta el 2003 Motoscoot - Cerradura (Set) MOTOFORCE Cerradura (Set) MOTOFORCE MF03.001



  • amigo kevin me da k te va a hacer falta la bobina y cdi d ese motor mas su llave d contacto ya k la del 2003 me parece k usa otra ficha de enchufe mira k los colores y la cantidad d cables te coincidan y podrias a malas hacer un enpalme k en este caso deberia ir bien aunke el motor sea d este año puede k tenga el volante magnetico chunguito haz las comprobaciones k te mencione en mi primera respuesta y hechale paciencia k el fallo saldra solo y seguro k es un chorrada si todo esta bien haz lo del cdi + bobina deberia arrancar, Animo!



  • estado toda la tarde mirandolo y aldar alcontazto le doy arrancar y se mueve el motor de arranke e mirado aver si dava xispa con la bobina k tenia y nada luego provare con una original k me va a dejar un amigo tiene algo k ver k sealla movido el motor de arranke con k me valga el encendido



  • en el motor d arrank veras un cable k va sujeto con un tornillo o tuerca ese cable es d masa y es vital en la moto d no estar bien pillado o en buen estado la moto puede no arrancar e incluso si arranca puede ir hacia atras no es coña petardeando mucho,el motor de arranke debe estar bien sujeto tambien o te veras en las mismas



  • gracias cheste si cambiaria el encendido k tengo en el motor viejo k esta bn y se le pusiese a este ya iria bn no, el otro encendido del motor viejo vale pa el nuevo



  • en teoria deberia d irte perfectamente pruebalo no perderas nada y asegurate de conectar todos los cables a ver si por fin puedes disfrutar d la jaca,no te rindas ahora compi!



  • para cambiarle es dificil para acerlo yo o mejor lo llevo a un mecanico


Log in to reply