Problema de bujía



  • Hola buenas tengo una yamaha bws con:
    cilindro: 74 barikit
    carburador: 28 oko
    embrague polini
    variador malossi
    escape yasuni carrera 16 
    etc
    Bueno el problema viene aqui yo llevaba una bujia ngk br10 iridum antiparasitaria y resulta que me peto la bujia en el sentido de que yo doy gas y la moto no se movia recortaba y tiraba pedos, y al día siguiente le puse otra  bujia ngk br10 iridum y fui  poner gasolina por la mañana y volvi a casa y cuando saque la moto por la tarde funciono hasta el momento que me volvio a recortar y tirar pedos no se que problema puede ser esque de un dia para otro que me rompa una bujia(en el sentido de que me recorta y no se mueve la moto)…
    La moto si le vuelvo a poner una bujia nueva funciona lo que al dia me las peta.
    Gracias por la ayuda.



  • Puede ser por un exceso de aceite, haces la mezcla manual o tienes el deposito de aceite?

    Un saludo ^^



  • @'zSilva':

    Puede ser por un exceso de aceite, haces la mezcla manual o tienes el deposito de aceite?

    Un saludo ^^

    La mezcla la hago manual pero llevo dos años haciendola al mismo porcentaje de aceite y nunca me ha dado este problema.



  • Vaya, prueba una br9 y dime a ver si te hace lo mismo ^^



  • @'zSilva':

    Vaya, prueba una br9 y dime a ver si te hace lo mismo ^^

    Le puse una br6 y me hacia lo mismo



  • br6? eso no vale pa na xd



  • @'Luisalfons':

    br6? eso no vale pa na xd

    Esq si le vuelvo a poner una br10 me la volvera a joder, tambien he probado con br8


Log in to reply