21 OKO RARISIMO!!!



  • Buenas gente tengo una beta rrt y llevo un 21 OKO original con 100 chiclé de altas y 42 de bajas con un TOP ROSA.

    La cosa es que la moto va perfecta, sube bien de vueltas en punto muerto y cuando le doy a fuego si que va bien en todo su regimen. La cosa se complica cuando dejo de acelerar un poco y voy normal, ratea muchisimo y no consigue revolucionar. 
    Si no salgo a todo lo que da la moto en todas las marchas y dejo de dar gas la moto ratea y no sube de vueltas.

    ¿¿Qué puede ser?? Gracias de antemano 😄 😄



  • A ver si es el chicle de bajas, límpialo sin tocar nada y vuelvelo a poner, a veces están llenos de aceite y suciedad, sinó baja un poco el chicle de bajas un par de puntos a ver si te va mejor ^^

    Un saludo 🙂



  • @'zSilva':

    A ver si es el chicle de bajas, límpialo sin tocar nada y vuelvelo a poner, a veces están llenos de aceite y suciedad, sinó baja un poco el chicle de bajas un par de puntos a ver si te va mejor ^^

    Un saludo 🙂

    Muchas gracias tio mañana lo pruebo a ver que tal. Pero me parece raro que sea el de bajas, hasta donde yo se ese solo actua cuando la moto esta a 1/4 de gas verdad? Puede ser tambien cosa de la aguja? Solo ratea en medios y no revoluciona cuando voy normal. es decir a 3/4 de gas o asi, y si le abro gas a tope sigue sin subir 😧

    De todas foormas mañana pruebo a bajarle el chicle de bajas a ver que tal!



  • Podria ser también, fallo mio, entendí mal :S prueba a limpiar el carburador entero entonces, si sigue igual tira más para el chicle de alta y la aguja ^^



  • Prueba a cambiar de bujia, pon una br9 o br10


Log in to reply