AEROX FALLO EN MARCHA



  • Buenas gente os comento el otro  dia iva con la aerox subiendo una peña cuesta y se paro sin mas , (lleva top negro 70 y dellorto 17,5) ,  yo pensaba que habia gripado pero no cilindro y piston estaban bien , le puse unas laminas y bujia nuevas , limpie carburador y nada… solo arranca echandole autoarranque y al poco se para con si no le llegara gasolina es muy raro... ya no se que puede ser , aver alguno me puede echar un cable un saludoo



  • As comprobado bien que el cilindro o el piston no tengan arañazos y los segmentos no esten agarrados?



  • @'Luisalfons':

    As comprobado bien que el cilindro o el piston no tengan arañazos y los segmentos no esten agarrados?

    si desmonte cilindro y piston y gripada no esta ya que arranca y se para nose que puede ser..



  • @'Astur_8v':

    @'Luisalfons':

    As comprobado bien que el cilindro o el piston no tengan arañazos y los segmentos no esten agarrados?

    si desmonte cilindro y piston y gripada no esta ya que arranca y se para nose que puede ser..

    A mí también me pasaba, únicamente me arrancaba con autoarranque, puede ser que el carburador esté "roto", a veces da igual lo bien que lo limpies que va a ir mal. Mira de conseguir otro y ponérselo para al menos salir de la duda. Otro fallo "tonto" es que el manguito por el que chupa el carburador para que abra el grifo y baje la gasolina esté agrietado y no deje que baje bien la gasolina.



  • Arranca y se para sola o es cuando abres gas o algo?



  • @'juanfernandez1':

    @'Astur_8v':

    @'Luisalfons':

    As comprobado bien que el cilindro o el piston no tengan arañazos y los segmentos no esten agarrados?

    si desmonte cilindro y piston y gripada no esta ya que arranca y se para nose que puede ser..

    A mí también me pasaba, únicamente me arrancaba con autoarranque, puede ser que el carburador esté "roto", a veces da igual lo bien que lo limpies que va a ir mal. Mira de conseguir otro y ponérselo para al menos salir de la duda. Otro fallo "tonto" es que el manguito por el que chupa el carburador para que abra el grifo y baje la gasolina esté agrietado y no deje que baje bien la gasolina.

    el carburador tenia una pequeña fisura y la repare con nural pero sigue igual… echare un ojo al manguito que me comentas.. de todas formas hoy estuvimos mirando y la viela tiene algo de orgura creemos que puedes estar el cigueññal roto o algo


    @'Luisalfons':

    Arranca y se para sola o es cuando abres gas o algo?

    se para sola y cuando abres gas.. nose es algo raro y cuando aceleras la rueda nose mueve creemos que puede ser el cigueñal ya que la viela tiene algo de orgura  :huh:


Log in to reply