Problema con Aeroxx



  • Buenas a todos, tengo unos problemas con mi aerox haber si me podéis ayudar:
    -Cilindro TOP Rosa 74cc
    -Cigueñal: Barikit Competición
    -Carburador: 19 dellorto
    -Escape: Yasuni R
    -Variador: Hebo con rodillos de 4.5g
    -Embrague: Hebo con muelles verdes
    -Caja de laminas: de serie

    El problema le tengo cuando intento arrancar la moto la pata esta muy dura y no se mueve de ninguna manera, pero le quito la correa le doy una patada y la moto arranca a la primera. Después de arrancarla le vuelvo a poner la correa y todo bien y la pata cada vez que le doy se pone mas dura hasta que llega un punto que no le puedes dar mas y no arranca, nose si tendré que cambiar el embrague el variador…. llevo intentando una semana haber el problema que es y nada. Haber si vosotros me podéis ayudar.

    Un Saludo y muchas gracias de ante mano.



  • Mira que toda la transmision este bien montada, y que las poleas del embrague giren y se habran bien…



  • @'RaulPuente22':

    Buenas a todos, tengo unos problemas con mi aerox haber si me podéis ayudar:
    -Cilindro TOP Rosa 74cc
    -Cigueñal: Barikit Competición
    -Carburador: 19 dellorto
    -Escape: Yasuni R
    -Variador: Hebo con rodillos de 4.5g
    -Embrague: Hebo con muelles verdes
    -Caja de laminas: de serie

    El problema le tengo cuando intento arrancar la moto la pata esta muy dura y no se mueve de ninguna manera, pero le quito la correa le doy una patada y la moto arranca a la primera. Después de arrancarla le vuelvo a poner la correa y todo bien y la pata cada vez que le doy se pone mas dura hasta que llega un punto que no le puedes dar mas y no arranca, nose si tendré que cambiar el embrague el variador…. llevo intentando una semana haber el problema que es y nada. Haber si vosotros me podéis ayudar.

    Un Saludo y muchas gracias de ante mano.

    Mirate las poleas…

    https://www.motoscoot.net/kit-completo-poleas-motoforce-standard-minarelli-d-107mm-incl-embraiagem-campana.html


Log in to reply