Aerox. Dudas



  • Buenos dias, hace poco me compré una aerox la cual estaba algo mal, pero bueno…. para lo que me costó está decente, pero me gustaria que iria mas fina.

    Para empezar....lo poco que yo se de esa moto, tiene cilindro Hebo de 50cc, Variador polini(nose cual), y me dieron la moto con 3 rodamientos, escape Turbokit( eso me dijo el tio) y caja de laminas cambiada, sino recuerdo mal... Hebo y con laminas de carbono, y el carburador de serie, de 12 O.o

    La cosa esque... cuando voy subiendo la velocidad, la moto vibra...noto que vibra como de el cilindro o así, creo yo. O de la parte trasera... no sabria decir con exactitud. Me gustaría saber si alguno me puede guiar un poco.

    Luego, le puse los 6 rodamientos del variador, de 4G, y en salida va bien, pero a la que llega a 40KM/h, se queda ahogadilla y luego a la que pasa un poco de tiempo y acelera, mete un aceleron de la ostia hasta 70. Eso, imagino que será que medios estan mal ajustados o algo asi,no???

    He pensando en meterle un carbu de 17'5 y mas adelante un Yasuni C16, la cosa esque tengo un carbu que le compré a un conocido de 17'5 de Dellorto, pero lo e montado 2 veces y no consigo arrancar la moto, e limpiado bien el carbu y nada.... tenía los chicles cambiados, y le e puesto los de serie, y tampoco...  Porque no arranca con el de 17'5?

    Y luego, me gustaria saber aver porque pasa esto... le puse bateria nueva, y al darle al arranque electrico suena como "roto" grrrrrrrrrrrrrraaaaaaa, muy feo..... A que se debe eso???

    Gracias a todos, y lo siento por el tostón.
    Un saludo!!

    PD: Mañana subo fotos para que la veiais y me deis ideas...ya que la voy a pintar 😄



  • Cualquier ruido extraño se tiene que oir, no se puede describir, asi que cuando puedas a grabar un video y nos los pasas ^^

    Por lo que veo el tio trucó la moto a mala hostia porque vamos, pobrecita con un 12 xD

    Si con el 17,5 no se te enciende es que tiene fugas y que la cubeta no se llena de gasolina, prueba a cerrar el sobrante tubos que esten sin cerrar 😉



  • No son rodamientos son rodillos y te pasa eso porque va muy pesada tienes que cambiarle al menos 3 rodillos de 3'5 o así para que vaya bien, lo del carburador tiene que ser el relenti que lo llevas bajísimo y x eso no arranca sale un par de vueltas y lo del arranque eléctrico es porque no llevas alguna pieza del motor de arranque que se quita cuando pones un buen variador


Log in to reply