Problema bastante raro



  • Muy buenas foreros!! 
    Mira os cuento, tengo un piaggio zip, y le he puesto un yasuni R, un dellorto 19 y un cilindro airsal 65.
    Hice unos 50 km haciendo rodaje, tu sabe, calentaba bien y luego le daba algo de puñito para que no se durmiese, pero 7000 revolucio es max, y luego desmonté para ver como iba el motor.
    Y cuando abro, el piston estaba bien, y el cilindro estaba bien. Cuando voy a cerrar me encuentro que meto el piston dentro del cilindro, todo bien enbadurnado en aceite, y resulta que cuando el piston pasa de mitad de carrera, roza un monton con el cilindro y casi no cabe por él, hay que apretarle mucho para que siga su carrera. No sé por qué puede ser, segmentos son nuevos, piston nuevo, y con una carburacion mas bien gorda, para engrasar bien durante el rodaje. Por qué le costara tanto moverse dentro del cilindro??? Ayuda ;(



  • @'mariocas98':

    Muy buenas foreros!! 
    Mira os cuento, tengo un piaggio zip, y le he puesto un yasuni R, un dellorto 19 y un cilindro airsal 65.
    Hice unos 50 km haciendo rodaje, tu sabe, calentaba bien y luego le daba algo de puñito para que no se durmiese, pero 7000 revolucio es max, y luego desmonté para ver como iba el motor.
    Y cuando abro, el piston estaba bien, y el cilindro estaba bien. Cuando voy a cerrar me encuentro que meto el piston dentro del cilindro, todo bien enbadurnado en aceite, y resulta que cuando el piston pasa de mitad de carrera, roza un monton con el cilindro y casi no cabe por él, hay que apretarle mucho para que siga su carrera. No sé por qué puede ser, segmentos son nuevos, piston nuevo, y con una carburacion mas bien gorda, para engrasar bien durante el rodaje. Por qué le costara tanto moverse dentro del cilindro??? Ayuda ;(

    Habras montado mal los segmentos, tienen una posicion exacta, si los as metido mal, lo siento pero has rallado la camisa del cilindro.


Log in to reply