Temblor aerox!



  • Buenas… Pues estos ultimos dias noto aue al ir a velocidad en mi aerox tiembla... Es como si rascara algo contra algo... Y al arrancar a fondo tambien noto temblores... Pense en el rodamiento de la rieda trasera... Pero creo que la campana del embrague esta gastada.... Tiene un color azul y estrala si la aprieto... A ver si alguien sabe que puede ser.... La transmision esta bien.. Le cambie el aceite y sigue igual... El aceite salio de color gris clarito



  • @'borjas-f':

    Buenas… Pues estos ultimos dias noto aue al ir a velocidad en mi aerox tiembla... Es como si rascara algo contra algo... Y al arrancar a fondo tambien noto temblores... Pense en el rodamiento de la rieda trasera... Pero creo que la campana del embrague esta gastada.... Tiene un color azul y estrala si la aprieto... A ver si alguien sabe que puede ser.... La transmision esta bien.. Le cambie el aceite y sigue igual... El aceite salio de color gris clarito

    La moto va bien? Es decir cuando das gas va bien y todo eso? Podria ser un problema de rodamientos pero asi como lo describes no lo es, revisa el embrague y la campana ya que si esta azulada puede ser el problema al no embragar bien que haga ese ruido 🙂



  • Pues ya descrubri que era… Era el rodamiento del eje del embrague... Rompio de todo jeje... Alguien sabe como extraer rodamieentos internos?



  • @'borjas-f':

    Pues ya descrubri que era… Era el rodamiento del eje del embrague... Rompio de todo jeje... Alguien sabe como extraer rodamieentos internos?

    Ya decia yo xD el embrague como mucho va a hacer que tarde en salir la moto pero un rodamiento es jodido… Quita toda la transmisión con cuidado, con la tapa de desarollos incluida y a ver si los puedes sacar 😉


Log in to reply