La rueda delantera vibra mucho



  • Buenas a todos. No soy de escribir, pero tengo un problema ya mucho tiempo que me tiene frito.

    Resulta que el año pasado en junio cambié los neumáticos a mi Peugeot Trekker porque los originales estaban muy gastados y no tenía adherencia ni en seco. Los nuevos me costaron 100€. Lo que me pasa es que desde el primer día que salí con los neumáticos nuevos a la carretera, noté que a partir de 50 km/h hasta la vel. máxima, la rueda delantera vibraba mucho, como si tuviera algún plano, e incluso hacía algo de shumming (se menea de lado a lado, no mucho pero da sensación de inseguridad). Leí varias cosas al respecto y sobre todo me llamó la atención lo del equilibrado. Le llevé la moto al tío que me puso las ruedas y me dijo que el equilibrado no era necesario en motos de 50cc (cosa que no me creo). Cierto es que la vibración me tiene hasta las narices.

    También sé que puede ser por muchas cosas. ¿Qué pensáis vosotros?

    Saludos vibratorios. PD. Los neumáticos no tienen defectos ni irreguralidades.



  • @'Josemi1998':

    Buenas a todos. No soy de escribir, pero tengo un problema ya mucho tiempo que me tiene frito.

    Resulta que el año pasado en junio cambié los neumáticos a mi Peugeot Trekker porque los originales estaban muy gastados y no tenía adherencia ni en seco. Los nuevos me costaron 100€. Lo que me pasa es que desde el primer día que salí con los neumáticos nuevos a la carretera, noté que a partir de 50 km/h hasta la vel. máxima, la rueda delantera vibraba mucho, como si tuviera algún plano, e incluso hacía algo de shumming (se menea de lado a lado, no mucho pero da sensación de inseguridad). Leí varias cosas al respecto y sobre todo me llamó la atención lo del equilibrado. Le llevé la moto al tío que me puso las ruedas y me dijo que el equilibrado no era necesario en motos de 50cc (cosa que no me creo). Cierto es que la vibración me tiene hasta las narices.

    También sé que puede ser por muchas cosas. ¿Qué pensáis vosotros?

    Saludos vibratorios. PD. Los neumáticos no tienen defectos ni irreguralidades.

    Puede que sean los rodamientos de la rueda porque otra cosa no creo que pueda ser si los neumaticos no tienen ningun defecto, prueba a ver desmontar y volver a montar la rueda con delicadeza y con cuidado, montando todo bien y no cuentas ^^



  • Exacto, yo pienso que sera por haber montado mal la rueda y haber dañado un rodamiento o algo por el estilo



  • @'Luisalfons':

    Exacto, yo pienso que sera por haber montado mal la rueda y haber dañado un rodamiento o algo por el estilo

    Gracias a los dos por responder tan pronto. Llevaré la moto a un taller y les diré que desmonten y vuelvan a montar la rueda y miren los rodamientos. ¿Podría influir la dirección o los contrapesos de serie de la rueda en el shumming?



  • @'Josemi1998':

    @'Luisalfons':

    Exacto, yo pienso que sera por haber montado mal la rueda y haber dañado un rodamiento o algo por el estilo

    Gracias a los dos por responder tan pronto. Llevaré la moto a un taller y les diré que desmonten y vuelvan a montar la rueda y miren los rodamientos. ¿Podría influir la dirección o los contrapesos de serie de la rueda en el shumming?

    No creo que influyan mucho a la hora de ajustar la direccion y que vaya bien, unas ruedas nuevas si son de la moto correcta deben ir bien siempre sin que tenga ningún problema de direccion o algo, a no ser como hemos dicho, que sea problema de los rodamientos jaja ^^


Log in to reply