Priblemas metrakit pro race piaggio



  • Hola,muy buenas, bueno, tengo un problemilla con mi piaggio mc3, acabo de ponerle nuevo un metrakit pro race,tubo pro race,24 oko, cigüeñal barikit,bujia nueva. Y bueno, arranca a la primera, sin dar gas, el problema es que cuando voy a salir es como que no tiene fuerza, no coje revoluciones, traquetea muchisimo pero no se para, y estoy un poco perdido porque no se si es de carburacion(he probado un 115 y un 120 y lo mismo)o si tengo q ajustar la transmision, ya q llevo el variador y embrague de serie, con rodillos de 5,5g… Espero q podais ayudarme porque no se que hacer



  • @'mike_15':

    Hola,muy buenas, bueno, tengo un problemilla con mi piaggio mc3, acabo de ponerle nuevo un metrakit pro race,tubo pro race,24 oko, cigüeñal barikit,bujia nueva. Y bueno, arranca a la primera, sin dar gas, el problema es que cuando voy a salir es como que no tiene fuerza, no coje revoluciones, traquetea muchisimo pero no se para, y estoy un poco perdido porque no se si es de carburacion(he probado un 115 y un 120 y lo mismo)o si tengo q ajustar la transmision, ya q llevo el variador y embrague de serie, con rodillos de 5,5g… Espero q podais ayudarme porque no se que hacer

    Con esa preparacion el variador y embrague de serie se te queda cortisimo sino ponle muelles mas duros y muellecitos
    Tambien mas duros y ya saldra bien
    El problemas es la transmision



  • Puedes ir tirando con variador y embrague de serie, pero el embrague lo vas a tener que cambiar porque no cogerá bien.

    Baja peso de rodillos, porque son muy pesados, y pon muelles tanto de contraste como pequeños más duros.


Log in to reply