Help me liberty



  • Hola gente estoy intentando arreglar la liberty de mi cuñado. El caso es que le limpiado el carburador porque estaba sucio le cambie el filtro de aire y la moto arranco mas o menos bien. Pero al día siguiente ya arranco mal incluso me saca gasolina sin quemar por el escape. Mi duda es si puede ser el grifo del deposito?. Ya que al desmontarlo caia toda la gasolina por los tubos, y me llene el cilindro o puede ser el escape que es aquel que se suele embozar. Haber si me podéis orientar



  • Deberias cambiar bujia también!!creo yo !!



  • @'kele':

    Deberias cambiar bujia también!!creo yo !!

    Si lo tenia previsto cambiarsela tambien . Pero lo del grifo crees que esta mal? Nose si es por depresion no deberia salir gasolina si quitas el deposito?



  • @'jordimoto_1':

    @'kele':

    Deberias cambiar bujia también!!creo yo !!

    Si lo tenia previsto cambiarsela tambien . Pero lo del grifo crees que esta mal? Nose si es por depresion no deberia salir gasolina si quitas el deposito?

    Mira las laminas alomejor estan rotas



  • Buenas las laminas están bien pero he visto dentro del cigueñal inundado de liquido supongo que gasolina… Puede haber sido del grifo? Como vacío eso? Alguna idea.



  • Bueno al final con un tubito fino le podido sacar casi todo y ahora va mejor.



  • Ami me pasaba, debes cambiar la bomba depresora que está justo debajo del tanque, que tiene 2 manguitos que van al carbu.
    El problema es que la membrana que tiene en su interior se ha estropeado y no hace el vacío y entra gasolina, y te tarda en arrancar la moto mucho y sale mucho humo blanco.


Log in to reply