Ayuda urgente con aerox..pfff



  • buenas chicos,hacie ya que no me pasaba por aqui por tema del trabajo y tal..y queria que me ayudaseis.. me pasa una cosa muy muy extraña..resulta que la moto falla cuando voy andando con ella..cuando le doy a tope falla..hace como si le quitase el contacto y el escape hace…fssss -fsssssss (soplando,pero no lo hace seguido..hace..fsss---fsss---fsss) y nada..ya la llevé al mecanico..me la carburó..miró láminas y segun el estaban bien,un poco dobladas pero las enderezó..me cambió rodillos y cambió correa..y todo por unos 100 euros..que me pareció bastante caro...y nada..la moto se tiró bien un tiempo pero ahora a vuelto otra vez a hacerlo..decir tambien que cuando paro la moto y me fijo en el escape esta echando humo pero por arriba..y desprende un calor impresionante con un olor a quemado....me lo hace con 3 escapes..que se los cambié para ver si venia de ahi el problema..pero nada..la moto arranca perfecta..pero al andar con ella falla muchisimo..y cuando le doy a tope mas aun..aver si podeis ayudarme por favor que estoy ya harto de la moto esta ..un saludo y muchas gracias a todos



  • @'rubens3':

    buenas chicos,hacie ya que no me pasaba por aqui por tema del trabajo y tal..y queria que me ayudaseis.. me pasa una cosa muy muy extraña..resulta que la moto falla cuando voy andando con ella..cuando le doy a tope falla..hace como si le quitase el contacto y el escape hace…fssss -fsssssss (soplando,pero no lo hace seguido..hace..fsss---fsss---fsss) y nada..ya la llevé al mecanico..me la carburó..miró láminas y segun el estaban bien,un poco dobladas pero las enderezó..me cambió rodillos y cambió correa..y todo por unos 100 euros..que me pareció bastante caro...y nada..la moto se tiró bien un tiempo pero ahora a vuelto otra vez a hacerlo..decir tambien que cuando paro la moto y me fijo en el escape esta echando humo pero por arriba..y desprende un calor impresionante con un olor a quemado....me lo hace con 3 escapes..que se los cambié para ver si venia de ahi el problema..pero nada..la moto arranca perfecta..pero al andar con ella falla muchisimo..y cuando le doy a tope mas aun..aver si podeis ayudarme por favor que estoy ya harto de la moto esta ..un saludo y muchas gracias a todos

    buenas es tema cilindro
    puede ser las juntas y por eso huele a quemado o el piston que esta echo polvo



  • buenas zip19,pero eso a pasado de la noche a la mañana..tambien decir que el listillo del mecánico me dijo que le echara 3% de aceite en vez de al 2..y digo yo..puede ser que la bujia esté inundada de aceite y no queme bien la gasolina?..el olor a qemado solo sale del escape..y echa humo cuando está parado..en plan como si echas aceite en una sarten.. no puede ser que de tanto aceite se haya quedado en el escape y por eso viene lo del humo y el olor? y las explosiones del escape puede ser porque la bujia este mal y no queme la gasolina?? joder estoy echo un lio…espero que te equivoques en lo del piston o junta..porque llevo ya unas pelas gastadas en la moto..puf..un saludo y gracias por contestar



  • @'rubens3':

    buenas zip19,pero eso a pasado de la noche a la mañana..tambien decir que el listillo del mecánico me dijo que le echara 3% de aceite en vez de al 2..y digo yo..puede ser que la bujia esté inundada de aceite y no queme bien la gasolina?..el olor a qemado solo sale del escape..y echa humo cuando está parado..en plan como si echas aceite en una sarten.. no puede ser que de tanto aceite se haya quedado en el escape y por eso viene lo del humo y el olor? y las explosiones del escape puede ser porque la bujia este mal y no queme la gasolina?? joder estoy echo un lio…espero que te equivoques en lo del piston o junta..porque llevo ya unas pelas gastadas en la moto..puf..un saludo y gracias por contestar

    Joder si 3% le echo yo cuando estoy en rodaje y me parece muchisimo pero bueno asik te ahorras el susto em el.rodaje
    Hazla mezcla al 2,2% eso si la bomba de aceite desconectala y limpia la bujia pork si la tengas empapada de aceite



  • Al 3% tu moto no quema todo el aceite y lo tira por el escape. Tal vez ese humo provenga de que el aceite sobrante se quema en el escape y por ello pase eso. Lo de que no funcione bien cuando se calienta pueden ser mil cosas, desde carburación hasta el mismo cilindro.

    Un saludo.



  • muchas gracias a todos por contestar jeje pues al final era una pieza electrica llamada ´´cdi´´ no tengo ni idea de lo que es..me imagino que será un regulador o algo por el estilo..resulta que tenia uno de los cables apunto de salirse o algo de eso..y por eso la moto fallaba en altas bajas medios..todo…aun carburandola fallaba..asique el mecanico vió lo del famoso cdi y ya me lo a puesto en condiciones..y bueno..ya ojalá no le salgan mas averias porque estoy un poquito arto jejeje muchisimas gtacias a todos un saludo!!



  • Hola, a tu moto le falta "masa"

    Vuelve a ponerle la batería aunque no la uses y asegúrate de que la masa está bien atornillada

    Si tienes cables pelados están derivando corriente al chasis, y por eso te pasa tal brujería hahahahahaha


Log in to reply