Intermitentes y claxon aerox



  • Buenas… Hace unas semanas he trucado mi aerox con un airsal de 70.... Todo perfecto.... Luego mas alante me empezo a dar fallos electronicos.... Los intermitentes parpadean muy rapido a ralenti y al acelerar se quedan fijos... Y el pitido pita s ralenti... Si acelero deja de ir!! Alguien sabe de que puede ser? Estan todas las bombillas bien...Graciass



  • @'borjas-f':

    Buenas… Hace unas semanas he trucado mi aerox con un airsal de 70.... Todo perfecto.... Luego mas alante me empezo a dar fallos electronicos.... Los intermitentes parpadean muy rapido a ralenti y al acelerar se quedan fijos... Y el pitido pita s ralenti... Si acelero deja de ir!! Alguien sabe de que puede ser? Estan todas las bombillas bien...Graciass

    cambia el fusible seguramente se te haya fundido.



  • Cual esss donde esta? Ya cambie unooo



  • @'borjas-f':

    Buenas… Hace unas semanas he trucado mi aerox con un airsal de 70.... Todo perfecto.... Luego mas alante me empezo a dar fallos electronicos.... Los intermitentes parpadean muy rapido a ralenti y al acelerar se quedan fijos... Y el pitido pita s ralenti... Si acelero deja de ir!! Alguien sabe de que puede ser? Estan todas las bombillas bien...Graciass

    me pasa a mi eso desde hace casi dos años y en verdad no le dao importancia por que es una tonteria que los intermitenes se queden fijos, y los pito igual.



  • Buf… Es que tengo itv ahora en marzo y ando rallao por esojeje puede ser el rele?



  • @'borjas-f':

    Buf… Es que tengo itv ahora en marzo y ando rallao por esojeje puede ser el rele?

    Cambia el relé de los intermitentes



  • @'Luisalfons':

    @'borjas-f':

    Buf… Es que tengo itv ahora en marzo y ando rallao por esojeje puede ser el rele?

    Cambia el relé de los intermitentes

    Si ya metiste el fusible nuevo, y te sigue igual, puede ser el rele o la bateria q no tenga carga. pero si el arranque electrico te funciona perfectamente deberia de ser del rele,ami cuando la bateria no me tiene carga xq la tengo cascada me pasa eso q con el contacto puesto y la moto apagada le doy y o no van los intermientes o se kedan fijos y al rato se apgan, y con ella en marcha el pito si le das gas no suena casi, y los intermitntes van muy rapido .



  • Amigo…. Puede ser de la bateria.... Siempre tubo poca carga la bateria... Y decidi quitarsela... Y ya me fallaba teniendo bateria y ahora que la quite sigue igua... Podria ser la bateria??



  • @'borjas-f':

    Amigo…. Puede ser de la bateria.... Siempre tubo poca carga la bateria... Y decidi quitarsela... Y ya me fallaba teniendo bateria y ahora que la quite sigue igua... Podria ser la bateria??

    seguramente la aerox sin bateria hacen raros, prueba la bateria de algun amigo, y asi te aseguras si es la bateria.



  • Pues michas graciass… A ver si pruebo esta semana jeje



  • @'borjas-f':

    Pues michas graciass… A ver si pruebo esta semana jeje

    Sin bateria poco vas a sacar en claro… monta una (no comunicada) y a ver que tal:

    https://www.motoscoot.net/bateria-ultra-duracion-12v-5ah-yb4l-bs-motoforce-sin-mantenimiento-sellada.html


Log in to reply