Problema Vivacity



  • Buenas noches a todos, hacia tiempo que no entraba pero llevo unos dias viendo temas a ver si alguno le habia pasado lo que a mi, pero no he visto nada.. A ver si alguno sabe que puede pasarle a mi vivacity del 2001.. Hace un par de dias me iba normal, aparque la moto un par de minutos y al volver a arrancarla la rueda se mueve al ralenti, sin que yo accelere la rueda gira y va acelerada, he mirado si era el cable de acelerador que lo he aflojao y eso no era..le baje el ralenti y tampoco.. Y nose que puede pasarle.. A ver si alguno puede ayudarme..



  • hola lo mas seguro que tengas algun problema el carburador sucio o que no le llega bastante gasolina cuando dice que se acelera en cuanto a que la moto esta  en ralenti y la rueda trasera se va moviendo solo eso es normal todas las scooter lo ase venga un saludo 🆒



  • @'uliseskawa':

    hola lo mas seguro que tengas algun problema el carburador sucio o que no le llega bastante gasolina cuando dice que se acelera en cuanto a que la moto esta  en ralenti y la rueda trasera se va moviendo solo eso es normal todas las scooter lo ase venga un saludo 🆒

    Pero el problema es que nunca me lo habia hecho… La moto es como si el embrague se quedara cogido y no entrara en reposo y por eso el propio ralenti moviera la rueda.. porque ahora en bajos es como si se ahogara y sale muy muy floja y cuando recorreo medio metro funciona como siempre y coje fuerza..



  • @'Malaka92':

    @'uliseskawa':

    hola lo mas seguro que tengas algun problema el carburador sucio o que no le llega bastante gasolina cuando dice que se acelera en cuanto a que la moto esta  en ralenti y la rueda trasera se va moviendo solo eso es normal todas las scooter lo ase venga un saludo 🆒

    Pero el problema es que nunca me lo habia hecho… La moto es como si el embrague se quedara cogido y no entrara en reposo y por eso el propio ralenti moviera la rueda.. porque ahora en bajos es como si se ahogara y sale muy muy floja y cuando recorreo medio metro funciona como siempre y coje fuerza..

    Puede q tengas los muelles del pekeños embrague vencidos y x eso se kede agarrado y te salga tan muerta.



  • Transmision


Log in to reply