Tirones.. ;(



  • Buenas compis, hace mucho que no entro por aqui y tengo un problemilla de hace bastante, la moto entre los 16-20km/h me pega unos tirones y siempre es en el mismo rando, depende como le de al gas son mas fuertes o menos, me explico, si le doy gas a tope son menos fuertes, pero si quiero salir de un semaforo a puntita son bestiales y culea.
    Hace un mes se me rompio el embrague stage 6 y pensaba que el problema era de ahi, peo ahora tengo el mitaka y sigue igual, la correa es una polini kevlar mas ancha y mas larga que la de casa, la compre de aui en la seccion de mi joggy.Podria venir el problema de ahi?Que se queda pillada en el variador en las salidas?
    tambien he notado que cuando empujo la moto se escucha un clac clac clac por la zona de la rueda trasera.Podria venir el problema de algun reten o cojinete roto?
    Os agradeceria que me echarais una mano ya que hasta ahora no he sabido de donde puede venir el problema.Gracias de antemano!



  • ¿Has probado a poner una correa de serie?

    Empieza por ahí y si el problema persiste mira el estado de los muelles de embrague y de los desarrollos.



  • @'Ivi3':

    Buenas compis,transmisión que no entro por oblemilla de hace bastante, la moto entre los 16-20km/h me pega unos tirones y siempre es en el mismo rando, depende como le de al gas son mas fuertes o menos, me explico, si le doy gas a tope son menos fuertes, pero si quiero salir de un semaforo a puntita son bestiales y culea.
    Hace un mes se me rompio el embrague stage 6 y pensaba que el problema era de ahi, peo ahora tengo el mitaka y sigue igual, la correa es una polini kevlar mas ancha y mas larga que la de casa, la compre de aui en la seccion de mi joggy.Podria venir el problema de ahi?Que se queda pillada en el variador en las salidas?
    tambien he notado que cuando empujo la moto se escucha un clac clac clac por la zona de la rueda trasera.Podria venir el problema de algun reten o cojinete roto?
    Os agradeceria que me echarais una mano ya que hasta ahora no he sabido de donde puede venir el problema.Gracias de antemano!

    Eso me suena ami a transmisión jodida,  quita la campana y el embrague y detras tienes la tapa con los desarollos, antes de abrir vacia el aceite, tienes el tornillo de vacio justo debajo al lado de donde se engancha la silga del tambor del fremo.


Log in to reply