Problemas electricidad yamaha jog



  • Muy buenas soy nuevo en el foro y me a ocurrido un problema con mi jog que me esta volviendo loco. Os comento el problema:
    La moto no me iba muy bien a tope iba como rateando despues de dias y dias intentando carburarla me di pro vencido y pense que tenia que ser corriente total que desconecte el cable rojo y amarillo que esta en el regulador en el frontal de la moto y me fue la moto super super fina hasta que dando una vuelta se me ahogo por toda la cara como quedarse sin gasolina asin durante 5 segundos y volvio a arrancar…total que la pare y al dia siguiente ya no me arrancabaa..bueno me dio pro comprarle una bateria nueva la monte y arranco todo muy bien funcionaba bien hasta un dia que se me paro mire el voltaje de la bateria y estaba vacia y no arrancaba...total que le e comprado el encendido nuevo...sigue igual le e comprado el regulador de corriente nuevo sigue igual...comprobado todos los cables todos bien conectados conclusion la moto no carga la bateria y por lo que se ve la moto coje la electricidad de la bateria y cuando la descarga no va tengo que volver a cargarla....
    Alguien me podria ayudar??? gracias....



  • has cambiado el fusible? igual lo tienes fundido.



  • lo e mirado tambien y esta perfecto….ya le e hecho un apaño para que me cargue la bateria. e cogido un cable y lo e puenteado desde la bateria desde positivo hasta el cable blanco que entra en el regulador de corriente y ahora me carga la bateria y funciona bien ahora el problema que tengo es que cuando le doy a tope se me ahoga la moto como si se quedara sin gasolina e probado todas las posiciones de la abuja abriendo para mas aire o menos y me sigue haciendo lo mismo nose que mas le podria tocar....
    lo que llevo puesto en el motor es un top rosa carrera 16 21 dellorto variador malossi laminas polini



  • y de chicles cualeas hablamos?

    saludos!



  • de chicle llevo un 92 la gracia esque hace tiempo me iba la moto perfecta y ahora la e hechado a andar y me esta dando todos estos fallos antes de echarla a andar le saque el motor lo desarme entero y lo limpie todo.



  • hoy la e vuelto a probar otra vez y nose me va super rara me va todo el rato rateando como si se le cortara la corriente para la bujia va como cuando un coche corta inyeccion asin igual da igual de como le des gas..


Log in to reply