Jog rr pierde fuerza a los 50km/h



  • Buenas, pues aver os queria contar mi problema aver si sabeis porque puede ser… Tengo una jog rr con un top negro, carrera 16, 17'5 dellorto, variador polini evolution con casquillos de 4'5gr, embragues mitaka regulable con muelle central amarillo. La moto iva de lujo, bueno, iva bien, cogia unos 85-90km y tenia mucha fuerza, pero esta semana he tenido que pasar itv. La lleve con el escape de casa y le puse el tope en el variador, no quité el top negro ni nada solo el carrera. Y ayer monté de nuevo el carrera y le quite el tope, y ahora la moto sale bien con fuerza como al principio, pero cuando llega a los 45-50, deja de revolucionar y como que se ahoga y no sigue alargando, va muy muy lenta, parece como q a los 50 mete una marcha y hay se queda xD, sin nada de fuerza y casi que ni coje los 60... Porque es esto? Si lleva lo mismo que antes y los rodillos correa muelle amarillo los monté hace poco por lo que estan nuevos...
    Muchas gracias y un saludo
    Espero respuestasss 🙏🙏🙏🙏



  • Al dar pata tiene la misma compresion que antes?



  • Se habra descarburado lo mas seguro, para el carrera 16 ponle un 21 de carburador y te ira mejorr la motoo y muelle central azul polinii es mi opinionn para que le saques mas partidooo



  • El escape de serie para el top negro hace demasiado tapón. El tope del variador que hace que de toda su potencia pero llendo a poca velocidad (ir a 60 con el tope es como ir a lo máximo cuesta abajo antes).

    Puede que le hayas metido un calentón bueno y hayas fundido segmentos. Tiene toda la pinta. Valen 20€ y 5 las juntas hablando del top negro y aprox.

    Prueba lo de la pata que te han dicho, si está algo más blanda que antes abre el cilindro, saca los segmentos y mételos dentro del cilindro. Si las puntas no tocan están para cambiarlos. Las juntas cámbialas de todas formas.

    A todo esto, ¿Cómo fue la ida a la itv? La moto la llevabas a puño todo el camino? Aunque no pase de 50, pero la moto va revolucionada a tope dentro de lo que le deja el escape de serie.

    Por cierto, ¿cuánto te gasta el top negro con el 17.5 y el c16?



  • Pues la patilla va igual que antes, tiene compresión, la ida a la itv yo iva flojito a unos 35-40 aunque hay ya la moto revolucionaba bastante, pero no le atranqué el puño ni una vez, lo que si que en la itv, el hombre le apretó bastante rato, yo decía este me gripa el top negro de un calentón xD, pero otro esfuerzo la moto no hay con los topes ni el escape, el trayecto de mi casa a la itv y volver, unos 15km. Me han dicho que limpie bien el carburador que puede ser que haya pillado mucha ******, puede ser eso?
    La moto con el c16, top negro y 17'5, si quieres sacarla y pasearte una tarde "entera" son 2-3€ xD. 2€ por día de media aprox



  • @german2010:

    Pues la patilla va igual que antes, tiene compresión, la ida a la itv yo iva flojito a unos 35-40 aunque hay ya la moto revolucionaba bastante, pero no le atranqué el puño ni una vez, lo que si que en la itv, el hombre le apretó bastante rato, yo decía este me gripa el top negro de un calentón xD, pero otro esfuerzo la moto no hay con los topes ni el escape, el trayecto de mi casa a la itv y volver, unos 15km. Me han dicho que limpie bien el carburador que puede ser que haya pillado mucha ******, puede ser eso?
    La moto con el c16, top negro y 17'5, si quieres sacarla y pasearte una tarde "entera" son 2-3€ xD. 2€ por día de media aprox

    Imagino que en la itv te la puso a tope no más de 10 segs, no? Y la moto iría relativamente caliente.

    En el trayecto si vas sin abrir el variador hasta que de en el tope (a una velocidad que el tope no influya) no es un funcionamiento anormal, va como siempre solo que con más tapón.

    ¿Tu moto es de agua? ¿Tiene indicador de temperatura? ¿Pasó esa temperatura de la que suele llevar con el c16?

    El carburador no se ensucia de un día a otro, si quieres comprobar símplemente abre la cuba y mira los chiclés, si el orificio lo ves limpio ya está, no es de eso.

    El problema de abrir cilindro para ver los segmentos es que tendrás que poner juntas nuevas, aunque podrías reutilizar las otras pero no sé en qué influiría reutilizarlas.

    La mia gasta 1€ diario, 20km. 2€ es lo que me gasta el coche y la necesito para diario 😞 yo llevo el top negro pero de 50 por consumo y porque el de serie lo rompí. Me hubiera encantado ponerle el 70 y eso que valía un euro más jaja.

    Edito:
    Yo tuve un enganchón y después de él la moto sonaba diferente, como más a "hueco". Al poner el c16 de nuevo ¿sobada algo diferente? Arrancala y mira si suena diferente a como sonaba antes.

    La mia era más exagerado porque de 20-25 no pasaba a tope y en llano y se diferenciaba mucho el sonido, pero fíjate.



  • Pues miraré lo de los chicles que me has dicho y si estan bien pues nada, me tendre qie poner a desmontar el cilindro y mirar lo de los segmentos aunque nunca lo he hecho, mirare algunos tutoriales xD. Muchas graciasss
    Ah y puedo quitarle el filtro de casa a la moto y ir sin filtro, con una media hay puesta o ira ahogada?



  • Prueba a llevarla a carburar qur no cuesta mas de 25 euros y creo que va a ser esoo no se te van a joder los segmentos por haber ido a la itv tendrias que habrr echo mas el cabraa
    Al quitarle el escape y ponerle el de seriee te ha cambiado la carburacion entera
    Al quitarle el filtro la moto necesitara ajustar el aire y sonara mucho mas y se te descarburara antes
    Si quieres ruido ponle el fiktro de serie pero quitale la esponja y asi no tienes problema con la polii



  • Solucionadooo!! Esta tarde he limpiado los chiclés y el filtro y se ha quedado la moto de lujo
    Gracias pr vuestra ayudaa 😆😆😆



  • @german2010:

    Buenas, pues aver os queria contar mi problema aver si sabeis porque puede ser… Tengo una jog rr con un top negro, carrera 16, 17'5 dellorto, variador polini evolution con casquillos de 4'5gr, embragues mitaka regulable con muelle central amarillo. La moto iva de lujo, bueno, iva bien, cogia unos 85-90km y tenia mucha fuerza, pero esta semana he tenido que pasar itv. La lleve con el escape de casa y le puse el tope en el variador, no quité el top negro ni nada solo el carrera. Y ayer monté de nuevo el carrera y le quite el tope, y ahora la moto sale bien con fuerza como al principio, pero cuando llega a los 45-50, deja de revolucionar y como que se ahoga y no sigue alargando, va muy muy lenta, parece como q a los 50 mete una marcha y hay se queda xD, sin nada de fuerza y casi que ni coje los 60... Porque es esto? Si lleva lo mismo que antes y los rodillos correa muelle amarillo los monté hace poco por lo que estan nuevos...
    Muchas gracias y un saludo
    Espero respuestasss 🙏🙏🙏🙏

    Parece una tontería, pero has revisado si has montado todo como estaba en el variador? O si se te ha caído alguna pieza. Por si acaso míralo. No pierdes nada por echarle un vistazo. Un saludo


Log in to reply