Problema al arrancar jog rr



  • El problema es el siguiente, la moto no me arranca en frio nunca si arranca se ahoga y se apaga y cuesta mucho javer k arranque, de la unica manera k arranca bien aveces es darle dos gasadas a fondo sin el contacto dado le doy contacto uja patada fuerte y el gas dsdo y aveced así sicarranca, hsce poco le cambie el grifo de la gadolina y limpie csrbursdor y ajuste reletin y a partir de ahi siempre le hs costado arrancar nose que es si carburación o nose tambien se me apaga a veces ll3ndo en marcha como si se quedará sij gadolina le pego 3co 4xpatadascy vuelve arrancar puse bujia nueva tmb y ya nose k puede der no puedo estsr todos los dias 15min para arrancarla…



  • que fuerte tio… la llevas o seca seca o mojadita mojadita. Mira q la bujia no este engrasada. Dale al starter, que ya hace frio..



  • El starter es automático del csburador y la bujia la puse nueva y cn la vieja ya me pasaba esto… Otra cosa k notado al arrancarla despues de toda la noche y por la mañana tira algo bastante de humo porcierto la moto esta toda de serie



  • tiene depresora el grifo que le has puesto?? tendra mal la depresora del grifo



  • El grifo es exactamente como el k llevsba de dos manguitos uno el k hsce presión y el otro k tira ls gasolina



  • pues revisa el carburador a ver si se ha jodido la boya al montarlo o te has dejado algo al montarlo..



  • fijo que al limpiar el carbu se ha ensuciado otra vez… con algo q ha caido o suciedad q habia dentro del manguito, cualquier cosa...a mi me paso hace poco poniendo el 21, y hasta q no lo habri y lo vi con mis ojos q habia suciedad en la cuba no me lo podia creer..jaja



  • Mañana lo revisare que tengo dia libre y os cuento gracias


Log in to reply