Mi jog le cuesta arrancar



  • Buenas mi moto jog r le cuesta muchísimo arrancar en frío hay q darle 100 patadas para q arranque una vez arrancada las de más arranca a la primera q puede ser? El eléctrico no funciona y tampoco se porq, ayuda porfavor gracias!!!



  • si no funciona el electrico seguro que no funcionara el starter a lo mejor por esto les cuesta arrancar



  • @aran_mln:

    si no funciona el electrico seguro que no funcionara el starter a lo mejor por esto les cuesta arrancar

    La solución sería cambiar el carbu alomejor?



  • noo, no haría falta, prueba a poner un starter manual, pero antes asegúrate bien d que es ese el problema. Saca el filtro d aire y tapa la entrada d aire del carburador con la mano y prueba de arrancarla así.



  • @aran_mln:

    noo, no haría falta, prueba a poner un starter manual, pero antes asegúrate bien d que es ese el problema. Saca el filtro d aire y tapa la entrada d aire del carburador con la mano y prueba de arrancarla así.

    No entiendo, como la arranco tapando el carbu? Perdón por la torpeza ;(



  • solo tapando la entrada de aire del carburador alli donde va el filtro de aire



  • igual se ta estropeado el fusible de la bateria, entonces la bateria no carga y no te funciona ni el starter electrico, ni el arranque electrico.



  • @janchelo:

    igual se ta estropeado el fusible de la bateria, entonces la bateria no carga y no te funciona ni el starter electrico, ni el arranque electrico.

    Eso como puedo mirarlo? No tengo ni idea pero la batería la puse nueva porq las luces e intermitentes si van gracias



  • el fusible esta intercalado en el cable rojo justo antes de llegar al borne de la bateria,siguelo y lo encuentras 😉 saludos.



  • si pones el contacto sin arrancar la moto y los intermitentes te encienden y te pita, ya puedes descartar el fusible, si solo te funcionan con el motor encendido esq lo tienes jodido y probablemente x eso te valla mal el starter.



  • hola si quieres arrancar la moto con el arranque automatico cambiele el motorcillo de arranque el tuyo estara averiado y por lo demas mira a ver si la aguja del flotador esta redondilla si esta muy de punta cambiala claro tienes q desmontar la cuba y nos cuenta a ver a ver que tal.



  • Muchas gracias a todos, hoy he estado mirando y he desmontando todo el carbu límpio y tal el fusible no he sido capaz de encontrarlo si q es verdad q en la batería hay un cable con un enganche suelto y no se donde va y solo con el contacto no hace nada de nada, saludos cracks



  • pues si solo con el contacto no hace nada x eso no te funciona, el starter electrico, conecta los 2 cables ala bateria su positivo y su negativo, y como ta dicho nacho x ahi tienes q tener como una cosita negra ( por lo menso en aerox) q la abres y dentro esta el fusible mira bien, y metele uno nuevo del mismo numero q te ponga y se te deberia de solucionar el problema.



  • Creo q ese va a ser el problema muchísimas gracias a todos de verdad saludos



  • Sois unos cracks, era el fusible pero hace como arrancar y no termina de arrancar q puede ser ya me funciona el electrico y todo pero tengo q darle a la pata



  • quizas bateria descargada



  • como te dice nacho si te hace el ruido y no tiene mucha fuerza seguramente este descargada, date unas vueltas y despues prueba seguramente ya funcione.



  • El caso es ese q una vez arrancada arranca 1000 a la primera pero en frío no arranca y la batería es nueva



  • si aora con el contacto puesto los intermitentes te alumbran, y el pito funciona y todo con el fusible nuevo y la bateria nueva y te sigue tardando en arrancar, esq probablemente ya si q tengas el starter jodido, pero primero siempre es mejor mirar lo del fusible mas la bateria porke suele pasar mas amenudo.



  • Mi peugeot también tardaba incluso de nueva en arrancar un rato a patadas, unos 15 segs en eléctrico. Todas las motos que conozco en frío tardan. El eléctrico hace sonido el motor de arranque al darle?


Log in to reply