¿¿¿¿¿ Fallo electrico?????



  • hola buenas. tengo una aerox completamente de serie, la moto arranca y se mantiene en relenti perfecta, el problema viene cuando le doy gas y empieza a subir de vuetas, cuando esta entre 3000 y 4000 la moto muere y cae hasta el relenti. He comprobado lo siguiente:

    -Cambiar bujia. cambiar encendido, limpieza carburador, piston y cilindro ok, caja laminas ok.

    puede ser un fallo electrico? como puedo comprobar que a ese regimen de vueltas la chispa falla?

    gracias de antemano.
    un saludo



  • El CDI o funciona o no, si se te muere a esas rpm tiene que ser algo de carburador, que si el CDI no funcionaria no te daría chispa, que en realidad lo que da chispa es la bobina, el CDI es el encargado mandar la señal a la bobina,,,, aparte de carburación puede ser rodillos muelles,

    Pd: ayudaría bastante si darías mas datos , como por ejemplo, si cambiaste algo y te empezó a hacer eso, si lo has montado desde 0 y/o si la moto ya la tenias preparada y funcionaba bien hasta que empezó a fallar, km que lleva con las piezas ect



  • labrida gracias por la respuesta.

    si todo el sistema de trasmision esta bien, campana muelles, rodillos, variador,

    pues el problema me surgio cuando cambie el piston, ya que el anterior tenia bastantes km y le costaba arrancar a la moto mucho. decidi cambiarlo. pero en principio la moto estuvo unos 300 km rodando bien, hasta que un dia, le empezo el problema, pense que un segmento no trabajaba bien, decidi abrir el cilindro y mirar, estaba todo correcto, (por probar, monte otra vez el piston anterior), pero el problema sigue.

    y si el bloque lo empeze de 0, pero de esto ya hace 4 años, y nunca me habia dado fallo,



  • ojo los cdi tambien pueden dar fallo a determinadas rpm y seguir funcionando bien en otras,lo normal es que si se dañan ya no haya chispa pero ahi excepciones,probar cdi no estaria de mas para descartar,tambien pipa de bujia,bobina de alta,cuidado con las pipas de bujia que os pueden volver locos,puedes tambien comprobar llave de gasolina,tobera,el carbu puede tener toma de aire o estar mal simplemente,muchas veces se confunden problemas de carburacion con problemas de encendido,saludos



  • Buenas nacho. Se me olvido ponerlo pero el cdi tambien cambie .por descartar cosas, como bien dices. Hoy probare la pipa y si sigue igual cambiare la bobina de altas. A la tarde comento haner que tal me a ido.
    Un saludo gracias



  • Bueno. Problema resuelto.

    Despues de comprobar la pipa y el cable. he cambiado directamente la bobina de altas. Y la moto ya subia de vueltas muchisimo mejor. He puesto una bujia nueva para asegurarme del todo y el funcionamiento ha mejorado por completo. He terminado dejando fina la carburacion y perfecto. El motivo de que la bobima de altas se halla estropeado??. Ni idea😕
    Lo importante es que ya se a solucionado.
    Muchas gracias por las respuestas
    Un saludo



  • Me alegro que dieras con el fallo,de nada,saludos


Log in to reply