Problema tras poner Yasuni R



  • Buenas, os comento, en "teoria" llevo una aprilia SR 50 totalmente de serie, los rodillos con algo más de peso pero ya está, compré un Yasuni R puesto que con el tubo de serie no tenia fuerza ni salida, es este aspecto mejoró muchisimo, ahora sale bastante bien, el problema viene en altas y cuesta arriba, le cuesta muchísimo acabar de subir de RPM, de repente se estanca y se queda unos segundos sin subir de vueltas, de hecho si la subida es bastante inclinada no llega a alcanzar las máximas RPM y se queda medio muerta, el problema se agrava con paquete, que hasta en llano le cuesta alcanzar las máximas RPM, una vez las alcanza la verdad es que va como un tiro y tiene bastante más punta que antes. Cabe destacar que en bajada va perfectamente.

    Pensé en cambiarle el muelle de contraste en base a leer lo que ponéis por aquí, cual es mi sorpresa al abrir la tapa de transmisión que la moto lleva un muelle rojo, ni idea de si es el malossi, puede ser el de serie? La verdad es que me sorprendió bastante, ya que la compré a un taller y en ningún momento se me mencionó que la moto no iba de serie, al quitar la campana del embrague, pude ver que se trataba de un embrague polini, es posible que la moto de serie monte uno?

    Así que mis preguntas son dos, con un muelle rojo (ni idea de la marca) embrague polini, la moto puede estar de serie? Cambiando el muelle por el malossi amarillo, conseguiré solucionar este problema de las subidas?
    Gracias de antemano



  • El rojo tengo entendido que en los malossi es la máxima dureza.

    Dudo que una moto de serie monte ese embrague, la verdad.

    Lo de las rpm que no sube podría ser o por los rodillos o por una mala carburación, mira la bujía después de llevarla a fondo en llano unos segundos a ver que color tiene. Cuidado que quema.

    Pon una foto si puedes, probablemente este muy clara.



  • He realizado la prueba que me has dicho, no sé como interpretar el color de la bujia la verdad. Al final me he quemado, demasiado riesgo ahí abajo, iba con tanto cuidado de no quemarme con la bujía que le he dado al escape sin querer con el brazo.
    http://i.imgur.com/qm1r9XR.jpg



  • Y a todo esto que motor lleva tu sr??ya que han montado varios diferentes,saludos.



  • lleva un minarelli horizontal de agua, es de las antiguas



  • Esa bujía es demasiado fría, y por lo que aprecio a simple vista pie so que va fina, , sobre lo otro no te puedo ayudar



  • Felicidades por tu embrague y muelle de regalo… yo le bajaria un poquito el peso de los rodillos. Tuve que estar conduciendo una yamaha neox este verano y el variador me parecio una m...da y con dificil solucion... prueba a engrasar los rodlillos y las guias del variador pero engranara a mas bajas revoluciones, es solo una idea...



  • He comprado unos rodillos de 5g para probar, ya que tampoco tengo ni idea de cuales le puso el mecánico, sé que los subió de peso ya que hago mucha carretera, se momento no los puedo montar ya que no tenian parapiston, de paso le cambio la correa ya que he visto que se ha perdido una capa por la parte de arriba, de hecho cuando abrí quite un buen trozo de restos de correa, es normal? Acabo de abrir el carbu y lleva un 74 de chicle de altas, por aqui veo numeros como 70, 75, es posible? solo veo esos numeros grabados, de ser así deberia ir bien con ese no?



  • Por partes y lo primero cambia la correa ya,si puede ser por la original de yamaha mejor,luego esa bujia que nomenclatura tiene??o sea cual es??monta una ngk de grado 9,el chicle lo veo un poco alto,de todos modos la bujia puede que sea caliente,no es la primera vez que veo cilindros por agua de 49 c.c con bujias de grado 7 y los pistones fundidos,de todos modos lo primero cambia correa y prueba los rodillos de 5 gramos para partir de ahi como base,tambien haz marcas con un rotulador en el variado para ver donde sube la correa,es un modo facil de ver si la transmision da todo de si,saludos



  • os comento las novedades, he cambiado los rodillos, los anteriores estaban planos por algunas zonas, cosa que me sorprende puesto que tenian 1 año justito, y no demasiados kms, despues del cambio de rodillos va mucho mejor sin duda, ya no pega ese bajon, ahora tengo otro problema, no he podido cambiar la correa, la meto por el embrague pero no llega al eje del cigueñal, he intentado de todo, apretandola al maximo, nada, sin embargo con la antigua metiendola bien por el embrague la coloco sin problemas, ambas correas son exactamente de la misma medida, supongo que la antigua es mas facil de colocar debido al desgaste, algun truco para conseguir colocar la nueva?? Me he pegado toda la tarde



  • abre las poleas con las manos y mete la correa hasta el fondo y ya te llegara al eje del cigueñal.



  • eso he probado, pero no hay manera de moverlas, sera por el muelle rojo? es que ni con un destornillador haciendo palanca se mueve



  • @mach1ne-:

    Buenas, os comento, en "teoria" llevo una aprilia SR 50 totalmente de serie, los rodillos con algo más de peso pero ya está, compré un Yasuni R puesto que con el tubo de serie no tenia fuerza ni salida, es este aspecto mejoró muchisimo, ahora sale bastante bien, el problema viene en altas y cuesta arriba, le cuesta muchísimo acabar de subir de RPM, de repente se estanca y se queda unos segundos sin subir de vueltas, de hecho si la subida es bastante inclinada no llega a alcanzar las máximas RPM y se queda medio muerta, el problema se agrava con paquete, que hasta en llano le cuesta alcanzar las máximas RPM, una vez las alcanza la verdad es que va como un tiro y tiene bastante más punta que antes. Cabe destacar que en bajada va perfectamente.

    Pensé en cambiarle el muelle de contraste en base a leer lo que ponéis por aquí, cual es mi sorpresa al abrir la tapa de transmisión que la moto lleva un muelle rojo, ni idea de si es el malossi, puede ser el de serie? La verdad es que me sorprendió bastante, ya que la compré a un taller y en ningún momento se me mencionó que la moto no iba de serie, al quitar la campana del embrague, pude ver que se trataba de un embrague polini, es posible que la moto de serie monte uno?

    Así que mis preguntas son dos, con un muelle rojo (ni idea de la marca) embrague polini, la moto puede estar de serie? Cambiando el muelle por el malossi amarillo, conseguiré solucionar este problema de las subidas?
    Gracias de antemano

    Si es el muelle rojo de malossi olvidate de él y monta el blanco o el amarillo como mucho. Segun dices que no puedes cerrar las poleas con la mano es probable que sea el de malossi (aunque haciendo fuerza deberias poder abrirlas)
    Deja el destornillador para hacer palanca porque acabaras jodiendo las poleas, puesto que llevan unas guías por las cuales al abrir o cerrar gira, fijate hacia el sentido que lo hace y cuando las pretes para meter la correa preta girando hacia ese sentido y se te hara mas facil abrirlas



  • muchas gracias por la ayuda, comento para decir que el problema está solucionado al 100%, la moto va perfecta ahora, para poder abrir las poleas tuve que emplear las dos manos y bastante fuerza, y luego con una sujetarla para que no se volviesen a cerrar y ya meter la correa, en cuanto al muelle rojo creo que lo dejaré, según he leído por aquí, los muelles pierden dureza con el tiempo y a saber cuanto tiempo lleva montado.
    El problema estaba en la correa, fue cambiarla y parece otra la moto.
    En cuanto a la bujia, llevo grado térmico 8, es la que recomienda el fabricante, debería subir a 9?



  • puedes usar un trozo de cordel a modo de parapistón (que sea de tejido y no sea de plástico)
    pones en pms el pistón y lo echas unos mm atras y vas metiendo cordel por la rosca de la bujía teniendo especial cuidado de no meterlo por alguna lumbrera, hará la misma función que un parapistón.

    aunque para aflojar siempre será mejor bloquear polea variador con utensilio o en su defecto pistola de impacto.

    un grado térmico de 9 en un motor refrigerado por agua siempre sera mejor que uno de de 7 u 8, la bujia en efecto es br9hs.

    nota: no se como montaís las correas pero ya os digo que yo las monto sin desmontar nada 😄

    saludos!


Log in to reply