Problema speedfigth 2



  • hola buenas que tal? Me llamo christian y soy de cobeña un pueblecito de Madrid os cuento hace un tiempo compre un speedfigth 2 que llevaba varios años parados hasta ahí bien
    La cosa es que hace un tiempo lo desarme para limpiarle carburador y demas le cambie la bujía y le puse batería nueva bueno pues la cosa esta que el otro día me pongo a montarlo y dudo de la posición de cada tubo osea que se me a olvidado como iban bueno los conecto por intuición le meto un chute de gasolina al cilindro y después de un par de intentos la moto arranca…..bueno solo unos segundos ya que derrepente se vino a bajo

    Bueno pues le meto otro chute por el cilindro y trato de arrancarla y nada ya no hubo forma humana ni a patada ni eléctricamente compruebo que tenga chispa y efectivamente chipa tiene entonces necesito ayuda vuestra. Para ver si me podéis decir donde y como van conectados los tubos que salen del deposito de la gasolina y del deposito del aceite

    De ante mano os doy mil gracias!

    PD: de 4 tiempos si tenéis dudas preguntarme lo que queráis de dos tiempos ando perdido



  • Imagino que tendras bomba depresora y por eso andas perdido. El aceite el canijo (evidente) y luego desconecta los otros chupa por uno y debe de salir gasolina por el otro… entendido?. Al menos en Piaggio con Dellorto es asi... debe de estar ahogada asi que dale patadas sin acelerar y ella sola ya va chupando la gasolina y si esta bien carburada ya arrancara...



  • Puff no tengo ni idea jajajaja necesitaría alguien que tenga unvspeedfigth que me pase alguna foto de donde va cada tubo mañana os subo una fotos de como lo tengo yo a ver si podéis orientarme

    Gracias por la respuesta compi


Log in to reply