Duda



  • Hola foro… ante todo, deciros que por motivos personales llevo bastante tiempo sin entrar por aqi... y casualmente, el otro dia mi moto me volvio a sorprender... tengo q pasar otra vez ITV, asiq decidi dejarme de rollos, y tirar por lo mas rapido ( o eso pensaba..) la cosa esque por evitar asuntos de topes, ni escape homologados ninada, decidi montar un bloque de serie que encntre bastante barato x hay.. asiq lo coji, y me fui a mi garaje decidido a ponerlo.. asta en el momento q cuando ya tengo todo listo, y solo tengo que darle a la pata... le doi, y si.. me arranco, pero al rato se me ahogo y de hay, me empezo a perder gasolina.. solamente perdia o estando encendida, o cuando le daba a la pata para arrancar... solte el escape de la boca del cilindro, y empezo a salirme gasolina del escape tambien... se me lleno entero... empeze a segir la gasolina q caia por el cilindro, y por loq podia ver, parecia que venia de la boca del escape... y soni del la zona del recuadro d la foto... chispa tengo, la juntadel cilindro esta cambiada tambien... y el carburador es un 17.5, con chicle de 65, limpiado antes de poner... lo raro lo vi en el bloque, entre el cilindro y el bloque... lo que se supone q tiene q estar seyado, yno lo esta... subo una foto, y asi os podeis hacer una idea d loq os digo.... la parte que no veo sellada es la q e marcado cn un recuadro rojo... nose exactamente q es... pero se que la junta tambien tiene esa forma, y no se sella bien contra el bloque... porque mirando de lado el motor, se ve separacion ntre el cilindro, la junta y el bloqe.... espero que me halla explicado bien, qme hallais entendido y podais hecharme una mano... graciasss



  • puede ser que este mal cerrado el motor o que tu carter este pulido pork ha sido preparada con un motor de los buenoss



  • yo creo que es la aguja del flotador del carburador, cuando limpiastes el chicle se te cayo, no te diste cuenta y lo montaste todo sin aguja, por eso te arranco y se paro. Cuando un motor funciona no hay gasolina liquida dentro del motor, solo vapor…tienes el motor inundado de chofa



  • si dice que hay separacion del carter no tiene nada que ver con el carburador, no creo que se le halla olvidado poner la aguja del carburador el xabal entiendee



  • @Polini:

    yo creo que es la aguja del flotador del carburador, cuando limpiastes el chicle se te cayo, no te diste cuenta y lo montaste todo sin aguja, por eso te arranco y se paro. Cuando un motor funciona no hay gasolina liquida dentro del motor, solo vapor…tienes el motor inundado de chofa

    la aguja no es.. e probado con ella en todas las posiciones… e desmontando el carbu y lo e limpiado, mire aer si estaba todo bien montado , la "bala" con la punta de goma peqeña que lleva la bolla,junta de la cubeta... y tambien esta...yo nose que puede ser... imagino que una de dos... o bien pueder ser de chispa el problema, que no qema toda la gasolina que le entra, y obiamente, sale por el unico sitio que le queda, q es escape....y sino, la separacion de la qe os hablo desde el principio...nose si algien podria decirme que es ese rectangulo que marco en la foto, saver la funcion que tiene y ir descartando problemas..



  • @bryanZip:

    la aguja no es.. e probado con ella en todas las posiciones… e desmontando el carbu y lo e limpiado, mire aer si estaba todo bien montado , la "bala" con la punta de goma peqeña que lleva la bolla,junta de la cubeta... y tambien esta...yo nose que puede ser... imagino que una de dos... o bien pueder ser de chispa el problema, que no qema toda la gasolina que le entra, y obiamente, sale por el unico sitio que le queda, q es escape....y sino, la separacion de la qe os hablo desde el principio...nose si algien podria decirme que es ese rectangulo que marco en la foto, saver la funcion que tiene y ir descartando problemas..

    yo creo que es de la separacion que dices, ese rectangulo es por el que pasa el refrigerante, por ai en teoria deberia de ir el refrigerante pero el problema es que el motor no este bien cerrado entonces se comunica y pasa lo que pasa.. yo creo que es de eso si ya has mirado lo que dices el problema es la separacion


Log in to reply