Problema de rendimiento



  • Hola buenas tardes ,me gustaria saber si alguien me puede decir por que mi moto no corre solo me coje 65 en llano a duras penas sin repris ni salida y falta de potencia llevo el muelle de contraste blanco y muelles de embrague blancos tambiem con bolas de variador amarillas originales piaggo que son mas lijeras que las negras, chicle 68 con placa dorada en el cargurador, filtro original ,cuando subo una cuesta se viene abajo,no estira en llano y sin fuerza yo pienso que es por que esta desgastado el cilindro ,otra cosa alguien me dice si el starte de cargurador sirve para arracar la moto cuando esta en frio o tambien difiere algo en el rendimiento de la moto, me consume 80 kilometros a el deposito antes de que entre la reseva

    Gracias y un saludo



  • @racingmvg:

    Hola buenas tardes ,me gustaria saber si alguien me puede decir por que mi moto no corre solo me coje 65 en llano a duras penas sin repris ni salida y falta de potencia llevo el muelle de contraste blanco y muelles de embrague blancos tambiem con bolas de variador amarillas originales piaggo que son mas lijeras que las negras, chicle 68 con placa dorada en el cargurador, filtro original ,cuando subo una cuesta se viene abajo,no estira en llano y sin fuerza yo pienso que es por que esta desgastado el cilindro ,otra cosa alguien me dice si el starte de cargurador sirve para arracar la moto cuando esta en frio o tambien difiere algo en el rendimiento de la moto, me consume 80 kilometros a el deposito antes de que entre la reseva

    Gracias y un saludo

    Todo eso puede ser normal si LLEVAS LA CHAPITA DORADA en el carburador…. que es un tope...


Log in to reply