Problema jog rr al arrancar



  • Bueno tengo un problema con la jog rr, resulta que la moto hasta ayer por la tarde iva bien me trajo hasta casa y todo y la deje fuera de casa llovio yhizo mal tiempo y llovio y se mojo…
    He ido arrancarla hoy y cuando arranca hace como k se apaga a dale gas y se apaga... he mirado carburador chicle y lo he limpiado, caja de laminas filtro tambien y sigue haciendo lo mismo nose que puede ser pero no consigo agusntarla en marcha mas de un par de segundos y se ahoga y apaga.



  • ¿Has secado la pipeta y la bujía?



  • Si y estaba seco pipeta y bujia



  • Es porque hace puente la bujia, deja la moto arrancada 30 min, subrle el relanti pero no la acceleres



  • La moto si solo arranca si le doy gas a fondo y se apafa emseguida a relentin no se agusnta, cosa k hasta ayer funcionaba bien… y llegaba hasta 85 y no daba problemas



  • He probado cambiar las juntas del cilindro 3 carburadores dirlferentes 2 del 12 y uno del 17.5 he probado 5 bujias diferentes y 3 de ellas nuevas, he probado con los 12 quitar el estsrter automatico y nada he mirado el plato magnetico y todo esta bien, arrancar arranca lo k hace como si se le cortara la corriente y se apaga solo se aguanta con gas a fondo y aveces ni eso… lo unico k keda es el cdi k le puse el de motorforce k deslomita la moto di ns decirme k puede ser estoy desesperado....



  • prueba a cambiarle el cdi, aunq ami me paso q tenia la toma del carbu rajada y me costaba muchisimo arrancar, y cuando arrancaba si soltaba gas se apagaba, igual es eso.



  • Cuando he cambiado los carburadores por la parte superior no he visto ninguna raja anoser k este rajada por abajo… probaré eso mañana y comento por aqui



  • Solucionado problema despues de 3 dias al final era el cdi de motorforce k deslimita la moto gracias por todo gente


Log in to reply