Bateria



  • hola buenas, tengo una nrg power y el caso es que compre una bateria hará cosa de dos meses y así porque si me dejo de funcionar el arranque eléctrico.
    He ido a la tienda donde compre la batería y me han comprobado la batería y esta al 100% de la carga.
    Me va todo lo eléctrico menos el encendido, que puede ser?lo que he pensado es que fuera el motor de arranque pero no es muy raro que se estropee de un dia para otro?

    Gracias anticipadas



  • Si los intermitentes y el claxon te funcionan no es la batería, seguramente se te ha jodio el motor de arranque, aunque como bien dices es raro que fuera de un día para otro ya que empezaría a fallar poco a poco al gastarse las escobillas por ejemplo. También pudo haberse soltado el cable de masa que va atornillado al motor o simplemente el botón de arranque.
    Pd: A mi también me falló el arranque eléctrico y lo que hice fue cortar por lo sano, quitarlo y arrancar a pata xD



  • Ami me dejo de funcionar el arranque y me funcionaba todo y era el fusible q se me rompio.



  • a mi mo se quedo sin luces en el cuenta km n o hacia nada el arranque solo tenia luz delantera y trasera lo demas no funcionaba tambien cambie el fusible y ya esta otra vez nueva



  • gracias a todos, probare cambiando el fusible y si no es eso ya no me caliento mas y a pata jajaja



  • Yo creo que deberias de cambiar el motor de arranque ya que la pata es auxiliar



  • O tienes el fusible jodido, o también se te ha podido soltar la masa del motor de arranque, no se donde lo tiene la tuya la zip lo tenía debajo.

    @racingmvg:

    Yo creo que deberias de cambiar el motor de arranque ya que la pata es auxiliar

    no pasa nada por usar siempre la pata, de echo yo quité el arranque eléctrico por que me jodía con el variador por tamaño en mi zip.


Log in to reply