Problema jog rr



  • Bueno empiezo, lleve el cilindro de 49 a rectificar pistón, compre un tubo de casa por internet sin topes y estaba bien lo probe en otra moto y bien, resulta k he montado el cilindro de 49 rectificado, y si esta bien montada he montado muchos y he puesto los agujeros del piston al lado contrario de la salida del escape es decir arriba, bueno montando y con su refrigerante y todo arranca enseguida y bien se calienta el radiador señal k la moto refrigera… el problema biene k la moto no tiene fuerza hace gogogogogogogogogo y no se mueve casi cogera 30km/h con suerte... otra cosa k he visto rara eske la varilla del cuentakilometros esta por debajo del 0 y la bateria esta bien conectada rojo+ negro-, bueno aver si alguien me dice algo a si el escape tira humo blanco y no huele a refrigerante no tira gotas ni nada huele a aceite malo supongo k seran restos de aceite de la anterior moto... nose que hacer aver k me deciis gente.



  • Cuando pones un escape, debes de carburar.

    El pistón tienes que montarlo bien porque esos agujeros favorecen la salida de gases.



  • @Gravera:

    Cuando pones un escape, debes de carburar.

    El pistón tienes que montarlo bien porque esos agujeros favorecen la salida de gases.

    El piston esta bien montado, es el escape de serie y llevo el carbu 12 de serie…



  • Me refiero a los chicles. Aún si es de un escape de fábrica a un sitoplus, debes carburar. Además, cuando quitas los topes normalmente se debe regular el aire y subir un punto o dos el chiclé de altas.


Log in to reply