Aerox pierde fuerza



  • Pues el problema es el siguiente:

    Arranco la moto, no se me mantiene encendida (Será carburación), está como ahogada y tras dejarle el puño a tope un ratito parece que después de salir 2 toneladas de humo blanco empieza a acelerar y a moverse la rueda con velocidad.

    Me monto, le doy gas, sale de escándalo, y cuando está más arriba la moto se viene abajo, se queda en unos 20 km/h y ya no hay un dios que la suba. Incluso se acaba apagando.

    Llevo un 17,5 con un 53 de altas, creo que más que suficiente pues lo cambié por el 12 de minarelli que traía. Lleva unas 2 vueltas de aire abierto y el ralentí está a mi parecer muy cerrado.

    Creeis que es carburación o que el escape se me ha jodido? Llevo el sitoplus puesto. Puede ser que se me haya jodido el catalizador?

    Gracias a todos!



  • Seguramente sea por la carburación,vete a un taller y que se encarguen de ponerte una buena carburación



  • hola desmonta la bujía a ver de q color sale tiene q estar de color café claro si sale muy negra o quemada carbura el carburador, cierra el tornillo del aire al completo y habrelo dándole una vuelta y media esa es la posición corecta y vuelve a probar y el cicler que llevaba q dijiste q era un 53mm el de alta metele un 65mm q te ira mejor porque lo del humo es que quema mas aceite q gasolina.



  • @tracatran:

    Pues el problema es el siguiente:

    Arranco la moto, no se me mantiene encendida (Será carburación), está como ahogada y tras dejarle el puño a tope un ratito parece que después de salir 2 toneladas de humo blanco empieza a acelerar y a moverse la rueda con velocidad.

    Me monto, le doy gas, sale de escándalo, y cuando está más arriba la moto se viene abajo, se queda en unos 20 km/h y ya no hay un dios que la suba. Incluso se acaba apagando.

    Llevo un 17,5 con un 53 de altas, creo que más que suficiente pues lo cambié por el 12 de minarelli que traía. Lleva unas 2 vueltas de aire abierto y el ralentí está a mi parecer muy cerrado.

    Creeis que es carburación o que el escape se me ha jodido? Llevo el sitoplus puesto. Puede ser que se me haya jodido el catalizador?

    Gracias a todos!

    Eso es carburacion como te ha dicho mauro llevala a que la carburen y ya apartir de hay prueba con rodillos para ponerla fina.



  • Es carburación entonces no? Vale probaré! Si veo que no doy con la tecla la llevaré al taller de confianza. Tornillo de aire a 1,5 vueltas no? El problema de que se me apague y no se mantenga encendida es de que se ahoga o puede ser del chiclé de bajas?



  • @tracatran:

    Es carburación entonces no? Vale probaré! Si veo que no doy con la tecla la llevaré al taller de confianza. Tornillo de aire a 1,5 vueltas no? El problema de que se me apague y no se mantenga encendida es de que se ahoga o puede ser del chiclé de bajas?

    Lo del tornillo del aire depende mucho donde vivas,no es lo mismo la altitud de aqui de granada ala de madrid por ejemplo,pero si mas o menos va por hay.
    Primero prueba a carburar bien o que te la carburen bien y si sigue igual prueba a cambiar chicle de bajas.



  • 53 de altas es muy poco, por eso en altos (al abrir puño entero) se viene abajo.



  • como te dicen, chicle de alta:)


Log in to reply