Se ahoga despues de mil pruebas..



  • buenas gente como estais pues lo dicho tengo un problemilla con una aerox todo de serie menos el escape que es un yasuni Z no le bajaba gasolina con el manguito del depresor conectado le daba a la pata y bajaban gotitas solo…no chorro le puse un grifo de abierto reserva y cerrado y la moto ahora arranca sin filtro tapandole la boca del carburador y segun quito la mano se ahoga asta pararse y le pongo el filtro de serie y ni arranca.... nose que puede ser.. ay una lamina que esta un pelin abierta pero nose si influye tanto como para eso.... la tobera esta bien no tiene pinta de que este agrietada ni nada :S ayuda porfavor!! salu2!!



  • Puede ser la mistura del tornillo air/gas. muy abierto y te entra mucho, Como te sale la bujia?



  • el aire cerrado atope.. lo unico que ay una lamina un pelin abierta…mas cosas no se me ocurren...



  • Y como quieres que arranque con el aire cerrado entero? Abrele una vuelta y media y cuando arranque ya vas abriendo o cerrando hasta que se quede bien.



  • Hola aeroxprorace, llevas el aire cerrado a tope???? entonces aflojalo una vuelta y tres cuartos que es como lo lleva de serie, si no te va bien afloja otro cuarto y te tiene que funcionar correctamente, sino yo diria que es el macarron obstruido, has comprobado el circuito con el grifo abierto apirando por el depresor? ya diras algo un saludoo



  • hola mdiez si esta cerrado a tope el filtro de la gasolina si aspire y bajaba bien la gasolina a chorro pero luego puesto el del depresor en el carbu y el de la gasolina quitado dando a la pata de arranque no bajaba gasolina apenas…bajaban gotas y le puse uno de moto de campo de abierto cerrado y reserva y le pongo la mano en la boca del carburador y arranca y acelera bien no se ahoga en cuanto la quito se apaga..y le pongo el filtro de serie y no arranca!



  • Vamos a ver porque me he perdido jaja, tienes el tornillo del aire del carburador cerrado a tope??

    Abre el grifo a tope, y el tornillo del aire del carburador abrelo 2 vueltas, el tornillo con muelle del ralenti yo lo tengo a 2 vueltas tambien, y le das a la pata hasta que arranque. Si aspiras por el depresor y sale a chorro esta perfecto el circuito asi que eso no es. Si se sigue ahogando cuando ajustes el aire/ralenti es porque tienes que limpiar el carburador.

    P.D: Este carburador lleva el chicle de bajas (el tubito dorado que esta al lado del principal) que no se le puede sacar y soplar y se suele obstruir, metelo en gasolina unas horas sin tornillos ni chicle, luego soplale con la pistola de la gasolinera sin miedo, secalo, PON EL FILTRO (aire) DE SERIE, ajusta los tornillos a dos vueltas y a dar gas. Si esto no te funciona cambia las laminas xD



  • el carburador esta limpio y requete limpio y e probado dos carbus me queda probar laminas..si el aire esta cerrado atope! y el grifo le puesto uno directo solo gasolina sin depresor y le tapado el tubito del carburador del depresor tambien



  • Afloja dos vueltas el tornillo del aire del carburador!!!!



  • suponinendo que los carburadores esten bien el problema es que no hace vacio, cambia las laminas y seguramente este solucionado o sino puede ser que se te haya salido el reten del variador.



  • vale muchas gracias pues lo mirare porque ni abriendo el aire ni nada…... asique pondre unas laminas nuevas de fibra haber si es eso....si no pues mirare el reten del variador gracias y salu22!


Log in to reply