Se me queda acelerada, ayuda!!



  • buenas compañeros, tengo una zip sp, la zip solo tiene montado un yasuni r y un variador polini (el normal de 6 rodillos), la cuestion es que al embrague acabo de comprarle muellecillos y muelle de contraste a estrenar, tiene montado en muellecillos los malossi amarillo y en el muelle de contraste tambien el malossi amarillo. lo que me sucede es que cuando acelero y corto el acelerador la moto se me queda acelerada. y si alomejor voy en una cuesta abajo y corto de acelerar la moto va retenida hasta que no me detengo completamente, una vez detenido complemante ya puedo seguir andando que ya va suelta. yo creo que el problema esta en el embrague pero nose porque le sucede esto… 😕 😕



  • pudes tener una entrada de aire pirata? se te queda accelerada en mas ocasiones? del embrague no se me ocurre nada a ver si pasa alguien que tenga mas idea



  • @riiera:

    buenas compañeros, tengo una zip sp, la zip solo tiene montado un yasuni r y un variador polini (el normal de 6 rodillos), la cuestion es que al embrague acabo de comprarle muellecillos y muelle de contraste a estrenar, tiene montado en muellecillos los malossi amarillo y en el muelle de contraste tambien el malossi amarillo. lo que me sucede es que cuando acelero y corto el acelerador la moto se me queda acelerada. y si alomejor voy en una cuesta abajo y corto de acelerar la moto va retenida hasta que no me detengo completamente, una vez detenido complemante ya puedo seguir andando que ya va suelta. yo creo que el problema esta en el embrague pero nose porque le sucede esto… 😕 😕

    Hola muy buenas noches!

    He leído detenidamente el problema que expones y creo que te refieres a que a pesar de haberle puesto muelles mas duros, se te queda el embrague pisado hasta que frenas desde cero que es cuando desembraga. Si es así puede ser que hayas montado los muelles incorrectos, ya que los malossi los hay para embragues originales (modelos sport) y otros para embragues mhr (modelos fly y delta de malossi).

    Ahora bien, si te refieres a que la moto va con el ralentí alto o algo así, hay varias cosas que lo pueden provocar. Puede ser el cable de acelerador que se queda atascado por alguna circunstancia (se ha deshilachado, oxidado, se ha roto la funda, etcétera), puede tener una toma de aire, el carburador puede estar sucio, etcétera.

    Saludos



  • @the:

    Hola muy buenas noches!

    He leído detenidamente el problema que expones y creo que te refieres a que a pesar de haberle puesto muelles mas duros, se te queda el embrague pisado hasta que frenas desde cero que es cuando desembraga. Si es así puede ser que hayas montado los muelles incorrectos, ya que los malossi los hay para embragues originales (modelos sport) y otros para embragues mhr (modelos fly y delta de malossi).

    Ahora bien, si te refieres a que la moto va con el ralentí alto o algo así, hay varias cosas que lo pueden provocar. Puede ser el cable de acelerador que se queda atascado por alguna circunstancia (se ha deshilachado, oxidado, se ha roto la funda, etcétera), puede tener una toma de aire, el carburador puede estar sucio, etcétera.

    Saludos

    gracias de antemano, me referia a lo primero que has indicado, para comprobarlo le he pedido una masa de embragues a un amigo que tenia en su casa, es la original de piaggio y para sorpresa es distinta a la mía, por lo visto mi mecanico me ha dicho que la mia es de la zip antigua que tiene los agujeros de los muelles algo mas separados y por eso estan mas tensos 😕 … bueno mi pregunta viene ahora, voy a montar por ahora solo el variador polini y el yasuni r, pero este verano quiero montar un top negro que tengo aqui. mi duda es si dejo en el embrague el muelle de contraste amarillo o monto uno rojo que tengo, y si monto unos muellecillos verdes o amarillos malossi o unos hebo rojo que trae el embrague de mi amigo. gracias a todos por la ayuda 😉



  • @riiera:

    …... bueno mi pregunta viene ahora, voy a montar por ahora solo el variador polini y el yasuni r, pero este verano quiero montar un top negro que tengo aqui. mi duda es si dejo en el embrague el muelle de contraste amarillo o monto uno rojo que tengo, y si monto unos muellecillos verdes o amarillos malossi o unos hebo rojo que trae el embrague de mi amigo. gracias a todos por la ayuda 😉

    Hola de nuevo y muy buenas tardes!.

    Pues dependerá del tipo de conducción que quieras de la moto. Si precisas mas par de motor (nm) por el tema de subir cuestas y/o llevar pasajeros sería conveniente que le instalases muelles mas rigidos (siempre teniendo en cuenta el régimen de giro de puesta en marcha óptimo, en el que el motor tenga la capacidad de desarrollar la velocidad que le transmite el conjunto de la transmisión, y que quiere decir esto, pues es sencillo de entender, si instalas muelles muy rígidos en los que la puesta en marcha óptima es 7000 rpm y el motor solo alcanza 5000 rpm, el embrague solo friccionará con la campana de embrague sólo una mínima parte y no pasará de x km/h. Habría que hacer convenientemente un reajuste de la transmisión (rodillos, muelle antagonista y en un caso extremo incluso un cilindro mas potente).

    Bueno hago mención de que si tienes pensado montar un cilindro de 70cc no escatimes en fiabilidad e instalale un cigüeñal.

    Saludos!



  • para un top negro y el yasuni r yo pondría el muelle de contraste de serie o alguno que sea mas blando, eso de ponerlos tan duros para ese cilindro no sirve para nada.



  • Yo le tenia puesto el top negro con el muelle de serie y me iba de **** madre.. Con persona atras y todo



  • yo aun lo llevo y va de lujo con el embrague de serie,



  • Yo llevo el rojo con el platillo que lo endurece aun mas y la moto va de perlas luego mullecillo llevo unos blandos pRa no picar el embrague en salida
    Me gusta como sd mueve asi la vdd
    Salu2


Log in to reply