La moto no se para, y vibra mucho



  • muy buenas, tengo un problema, un dia la moto en marcha se me paro, y pegaba petardazos al intentar empujarle, y no estaba el piston enganchado y pensé que habia saltado la chaveta, abri y vi que no, y entonces pille un encendido nuevo, pero en vez de ser el 12 bobinas, compre un 6 bobinas, se lo meto y tal, y la moto sigue sin arrancar….

    saco el cilindro y había gripado, saque el motor lo limpie y mientras lleve el cilindro a rectificar, hoy lo he montado todo, y me encuentro con el primer problema....

    el encendido no va igual que el de 12 bobinas, he consigue que vayan las luces y arranque, pero al quitar el contacto la moto sigue en marcha, y si conecto el cable naranja (el pare) no da chispa...

    ese es el primer problema, no puedo parar la moto xD

    segundo problema, la moto va perfecta, arranca genial y va todo genial, pero me he dado cuenta que vibra mucho mas al subirla un poco de vueltas... por que puede ser? los esparragos que sujetan el motor estan bien puestos y apretados.... me vibran los pies...

    tercer problema....
    la moto se acelera y desacelera sola, cuando la he arrancado por primera vez, la he dejado unos 5 minutillos a relenti, y me he dado cuenta que se acelera y desacelera sola...

    la tobera y toda la admision esta correcta no tiene grietas ni nada...

    y creo que eso es todo... no hay nada mas...



  • lo del encendido lo suyo seria que te buscases uno de 12 bobinas y se acabo el problema.

    lo de la vibracion puede ser que esten malos los cojinetes del cigueñal y poreso vibre

    y lo tercero eso creo que era sintoma de que iba gorda de gasolina, tienes que cerrarle un poco el tornillo y si sigue igual pues bajarle el chicle.



  • El encendido necesitas montarle el suyo de 12bobinas, ya que si no puedes hacer algun destrozo en la parte electrica.

    Lo de que vibra puede deberse a muchas cosas, revisa que el motor este apretado y sin holguras.Tambien puede ser que el cigue este desequilibrado.

    Lo de que se acelera y desacelera revisa el carburador, comprueba que no fuge por jingun sitio, que el starter no este jodido en caso de que sea electrico y que algun reten del motor no este dañado y te pierda por ahi.

    Si no te para el motor cuando quitas el contacto es porque te falta alguna ficha por conectar.



  • @dani_gpr:

    El encendido necesitas montarle el suyo de 12bobinas, ya que si no puedes hacer algun destrozo en la parte electrica.

    Lo de que vibra puede deberse a muchas cosas, revisa que el motor este apretado y sin holguras.Tambien puede ser que el cigue este desequilibrado.

    Lo de que se acelera y desacelera revisa el carburador, comprueba que no fuge por jingun sitio, que el starter no este jodido en caso de que sea electrico y que algun reten del motor no este dañado y te pierda por ahi.

    Si no te para el motor cuando quitas el contacto es porque te falta alguna ficha por conectar.

    hoy le meto un 12 bobinas, el motor lo aprete yo y esta bien apretado, el cigueñal lo monto el mecanico…. se ha podido desequilibrar?

    las moto va totalmente normal hasta cuando subo de revoluciones, pongamosle 6.000, por debajo de ese régimen la moto va igual que siempre

    le he dicho que me lo mire y dice que lo mire yo... que el no ha sido, que cuando lo monto giraba correctamente, se puede mirar que gire bien sin arrancar la moto? el solo se llevo el motor...

    me he echo un parapiston con una bujia y un tornillo, el tornillo puede dañar el piston si lo apoyo con cuidado?

    muchas gracias a todos, estoy que no puedo mas con la moto 😞



  • @graff95:

    hoy le meto un 12 bobinas, el motor lo aprete yo y esta bien apretado, el cigueñal lo monto el mecanico…. se ha podido desequilibrar?

    las moto va totalmente normal hasta cuando subo de revoluciones, pongamosle 6.000, por debajo de ese régimen la moto va igual que siempre

    le he dicho que me lo mire y dice que lo mire yo... que el no ha sido, que cuando lo monto giraba correctamente, se puede mirar que gire bien sin arrancar la moto? el solo se llevo el motor...

    me he echo un parapiston con una bujia y un tornillo, el tornillo puede dañar el piston si lo apoyo con cuidado?

    muchas gracias a todos, estoy que no puedo mas con la moto 😞

    Ten cuidado con el para-piston, yo me he hecho uno y lo que voy ha hacer es ponerle un trozo de corcho en la boca para que al apoyar no me arañe el piston



  • El parapiston tambien puede limarle la cabeza al tornillo, osea lo que apoya en el piston.Si no a modo cutre una llave allen que se curvan en la parte de arriba, le metes lo que es la curva y ahi lo tienes jaja



  • si has puesto encendido ducati yo creo qe lo has dejado mal calado y la chispa no salta en el momento adecuado, si el encendido qe le has puesto es iwal qe el qe tenia la tzr no tiene perdida ya qe el stator tiene posicion fija, asi qe por eso no sera, el ciweñal no se te ha descompensado solo eso seguro, asi qe buscate otra posible razon, comprueva si los tornillos qe sujetan el motor estan correctamente apretados y si has dejado todo bien montado


Log in to reply