Chispas



  • hola ,hoy cuando he encendido la moto en el garaje me fije que de la parte donde esta el rotor situado. por debajo de la tapa de plastico saltaban chispas…

    luego le di gas y ha dejado de hacerlo instantaneamente

    :eek: no me ha dado mas rollos ..es esto normal='¿?

    salu2 y gracias a to2



  • cuidado se te han podido soltar los pernos de el embrague…....es los que hacen que los platos tengan el juego de abrir o cerrar.........muy normal no es......o correa.....

    Perdona con rotor te refieres a la bobina,no es buena señal.....



  • pero es en lado del rotor en el lado derecho de la moto
    no en el lado del variador
    salieron unas chispas detras de la tapa cuando calentaba la moto.. luego le dado gas y ha dejado de hacerlo

    la moto anda como siempre

    del embrague crees? si rotor bobina sisi

    salu2



  • que tal el aceite de la trasmisión?

    rodamiento gripado? no roto…...

    no me suena muy bueno....jamas me ha pasado y date cuenta que la bobina debe ser estanca y que solo genera electrizad y tiene una sola dirección si salen chispas corto o se te ha podido soltar borne......



  • rodmiento del cigueñal?¿?

    podria ser? la moto tiene sus km pero intantes despues no ha vuelto a chispear y ha andado como siempre

    mañana mirare si vuelve a hacerlo.. y si es asi hablare con mi mecanico

    de todas formas dentro de nada le voy a hacer motor entero y revisar cada uno de los componentes

    he adquirido ya un cigueñal barikit competicion con rodamientos y retenes nuevos

    un carburador19 y un pulmon malossi

    y dentro de poco laminas cilindro y a montar!!

    no se que cilindro pillar y estoy entre el top negro y el st6 hierro…consejos?

    salu2:D



  • top negro si te refieres al de aluminio me dan mucho respeto….son algo mejor pero blanditos y caprichosos ponle un buen refrigerante no agua destilada y menos agua del grifo.....los de hierro son mas duros pero se pierde algo con el peso.....



  • @sputnik:

    top negro si te refieres al de aluminio me dan mucho respeto….son algo mejor pero blanditos y caprichosos ponle un buen refrigerante no agua destilada y menos agua del grifo.....los de hierro son mas duros pero se pierde algo con el peso.....

    nono top negro el hierro de 70 cc
    pesara mas que el de serie? := no creo!
    y refrigerante del bueno siempre desde el premer dia XD



  • @sputnik:

    que tal el aceite de la trasmisión?

    rodamiento gripado? no roto…...

    no me suena muy bueno....jamas me ha pasado y date cuenta que la bobina debe ser estanca y que solo genera electrizad y tiene una sola dirección si salen chispas corto o se te ha podido soltar borne......

    quizas la bobina hizo puente con algun trocin de metal algun residuo o mi****
    o agua?

    donde esta la tapa de la bobina la moto tiene unos agujeros pudo colarse lgo ahi:tape:

    nose veremos mañana aver si ocurre

    gracias



  • @supersergii:

    nono top negro el hierro de 70 cc
    pesara mas que el de serie? := no creo!
    y refrigerante del bueno siempre desde el premer dia XD

    claro…....me refiero respecto a los de aluminio........ahora los cilindros están mas pensados pero el problema sigue siendo que ponen haros de un material mas duro al primer calenton por la causa que sea :croc:



  • @supersergii:

    quizas la bobina hizo puente con algun trocin de metal algun residuo o mi****
    o agua?

    donde esta la tapa de la bobina la moto tiene unos agujeros pudo colarse lgo ahi:tape:

    nose veremos mañana aver si ocurre

    gracias

    de hecho voy a comprovar ahora mismo si lo vuelve a hacer o no
    :mad:



  • @supersergii:

    de hecho voy a comprovar ahora mismo si lo vuelve a hacer o no
    :mad:

    dime algo suerte…...
    :hail:



  • nada nada he bajado al garaje y ya no hace nada

    todo esta como siempre… la verdad ha sido algo muy raro que nunca habia visto hacerlo

    aun y todo.. de ahora en adelante me fijare si vuelve a hacerlo

    esperemos que no!!!":rolleyes::rolleyes:
    +1 amigo

    salu2 y muchas gracias:D



  • @supersergii:

    nada nada he bajado al garaje y ya no hace nada

    todo esta como siempre… la verdad ha sido algo muy raro que nunca habia visto hacerlo

    aun y todo.. de ahora en adelante me fijare si vuelve a hacerlo

    esperemos que no!!!":rolleyes::rolleyes:
    +1 amigo

    salu2 y muchas gracias:D

    yo tampoco lo he visto nunca me alegro que todo valla bien es posible que halla entrado algo de agua…..suerte

    +1 amigo🆒


Log in to reply