Algo raro.



  • Buenas a todos, hace un mes le regale a mi novia una typhoon del 2000 con 5000km, esta muy nueva pero nos esta dando problemas, desmonte el carburador y lo limpie, lo deje como una patena, la carbure, le puse un filtro de gasolina, filtro de aire, bujía nueva, correa y rodillos nuevos.. Bueno, el tema es que la moto en el primer aceleron se ahoga y petardea, me explico. La moto arranca a botón a la primera, mantiene en ralenti de **** madre y no se apaga, pero cuando sales la primera aceleración se ahoga hasta que desarrolla el máximo de rpm luego la moto va de **** madre, el problema es que a veces se alarga mucho esa primera aceleración hasta que desarrolla. Lo único que se me ocurre es que sea culpa del filtro de gasolina, que al apagar la moto coja aire o algo y luego al arrancar hasta que se llena otra vez le llega poca gasolina al motor.. Si a alguien se le ocurre otra cosa que me diga.



  • Seguro esta bien carburada ?? No se me ocurre otra cosa, a ver que mas te dicen :]



  • @Tetasio:

    Seguro esta bien carburada ?? No se me ocurre otra cosa, a ver que mas te dicen :]

    Yo creo que si, después de ese primer desarrollo hasta el max de rpm la moto va bien, no lo vuelve a hacer y no se para no ratea. Es solo cuando lleva un rato parada en el primer aceleron :ohwell:



  • @Morante1988:

    Yo creo que si, después de ese primer desarrollo hasta el max de rpm la moto va bien, no lo vuelve a hacer y no se para no ratea. Es solo cuando lleva un rato parada en el primer aceleron :ohwell:

    Pero cuando la moto se calienta deja de hacerlo? Es decir, la arrancas en frío y ratea hasta que coje temperatura y acelera en cualquier momento de PM?
    Si es así, es perfectamente normal. Lo que le pasa es que va muy gorda de gasolina y aire mientras coge temperatura. Una vez que se calienta, el starter se cierra y ya va bien.
    Por otro lado, si te lo hace siempre, es el principal síntoma de que la bujía no anda bien. O eso o esta mal carburada.



  • eso es porque esta fria en ese momento que le de suave hasta que la moto entre en calor
    pd en invierno obviamente ocurre mas amenudo

    :rolleyes:salu2



  • Ya lo había pensado, pero lo raro es que solo lo hace en el primer 0-40 más o menos, después va perfectamente, y no le ha dado tiempo ni a calentar en ese poco trayecto. También he probado a dejarla calentar a ralenti unos 5 minutos y lo hace igual.



  • a mi tambien me pasa eso, no se por que sera, pero es nada mas arrancar la moto, luego ya como dice el no llega ni al minuto y ya va bien



  • la mía también yo creo que es totalmente normal

    puede ser porque despide algo mas de aceite cuando esta fría ya que hecha mucho humo blanco
    o no XD?
    aunque no se muy bien el motivo solo se me ocurre que el aceite, la gasolina ,los liquidos en general frios.. son mas densos

    salu2



  • Si la dejas un rato a ralenti quizas dandole un poco para calentarla te lo hace tambien? Si no imagino que es lo que dicen los compañeros, que al estar fria y no ser su temperatura adecuada no va del todo bien, la mia fria lo que hace es tener una fuerza qe no es normal jajaj con no darle nada ya pega el tironzaco



  • @Tetasio:

    Si la dejas un rato a ralenti quizas dandole un poco para calentarla te lo hace tambien? Si no imagino que es lo que dicen los compañeros, que al estar fria y no ser su temperatura adecuada no va del todo bien, la mia fria lo que hace es tener una fuerza qe no es normal jajaj con no darle nada ya pega el tironzaco

    Si cuando se calienta pierde parte de su vigor, me temo que tu cilindro ha vivido mejores días jejeje. A mi me pasaba eso. Cambié segmentos y le hice el tratamiento antifriccion de Metal Lube y como nueva.



  • ami no se por que sera, por que aunnque si la arranco y la dejo a ralenti cuando salgo todavia le cuesta mas, ami el piston y eso no creo que sea ya que lo cambie hace 2000km el de serie y ahora engo el mmotor abierta y el piston esta nuevo



  • A ver, que una scooter de 2T no va bien en frío y menos aún en invierno, eso lo sabe todo el mundo.
    Por que? Pues porque los enanitos que trabajan dentro del motor están recien levantados y les cuesta cojer ritmo…...
    Lo que cuenta es que cuando se caliente vaya fina y punto. Y apretarle gas mira que con eso de economizar gasolina y el invierno, a mas de uno se le acumula agua en el escape y se le empieza a oxidar jejejeje.



  • Jajajaja de acuerdo contigo rider, y, tio jaja, la mia fria como dices va imprecisa si
    . Pero tiene mas fuerza aun qe ya a su temperatura… 3000kms de cilindro jeje 🙂 igual tienes razon, y solo es que me da a mi la sensacion pero nose jaja yo creo que si tiene mas fuerza ..



  • en frio para mi la moto tambien tiene mucha mas fuerza es mas cuando la tenia trucada en frio le abria gas y la moto levantaba, cuando se calentaba ya me ibas mas relajada xD



  • si, a mi tambien me pasa en parado se me levanta la moto como si nada, luego en caliente ya tengo que ayudarla con un empujoncito y a seguir cavalgueando



  • Si cuando se calienta pierde fuerza posiblemente sea porque los muellecitos estan vencidos.


Log in to reply