Piaggio



  • Hola buenas tengo un problema en mi moto lo llevo cilindro serie muelles embrague Cambiados muelle grande y rodillos de 4.7.
    A la moto le quito la tapa del filtro de serie y tiene mucha más fuerza cuando se la pongo pierde que puedo hacer? Porque es? 53 de altas no quiero poner filtro porque entra ****** y ya se me antoja roto dos veces los segmentos gracias



  • que dise chacho, cojes la tapa del filtro de serie y la perforas, le pegas esponja con algo asi sobre lo perforado que cubra el hueco y a rodar con eso entra mas aire fijo o le añades filtro adiocional motorforce 3'50€ a la tapa, con uno dos o eso te bastan



  • Y si haces eso sube le un poco el chicle de altas



  • Hola,

    te recomiendo cambiar la esponja del filtro, quizás esta un poco sucia y eso también influye, además puedes montar una tipo Malossi o Stage6 que aumentará un poco el paso del aire.

    Salu2



  • Y quitarle la chimenea si todavia la llevas jeje, despues de lo que le hagas ya si ves que le hace falta carburas, mirale la bujia despues aver que color lleva



  • 53 es muy poco chicle, además, también es problema de carburación.

    Un saludo



  • hombre el 53 es lo que traen de serie la mayoria de las piaggio y gilera



  • Es poco igualmente, la mia traia 63 o 68



  • de serie?? pues mi runner del 2006 trae un 53



  • Hola buenas tardes quería preguntar algo mi nrg esta toda de serie le he cambiado los rodillos de 7gr a 4,5 gr tenia puesto un yazuni r y le monte un stage6 pro replica y no me tira nada en salida le cuesta y cuando llega a casi 30kmh es que acelera y en llano va bien pero no puedo llevar a otra persona me han dicho que puede ser el embrague y los muelles he conseguido un embrague con muellecitos azueles y el de contraste es malossi rojo que me aconsejaría que hiciera para mejora la moto gracias un saludo



  • Hola buenas tardes quería preguntar algo mi nrg esta toda de serie le he cambiado los rodillos de 7gr a 4,5 gr tenia puesto un yazuni r y le monte un stage6 pro replica y no me tira nada en salida le cuesta y cuando llega a casi 30kmh es que acelera y en llano va bien pero no puedo llevar a otra persona me han dicho que puede ser el embrague y los muelles he conseguido un embrague con muellecitos azueles y el de contraste es malossi rojo que me aconsejaría que hiciera para mejora la moto gracias un saludo



  • muelle de contraste blando !! no ves que el duro no se aguanta en una tu preparacion, y los muellecitos del embrague los de serie o blandos. luego carburas un poko i a correr


Log in to reply